Jump to content
Sign in to follow this  
Zaraduum

Fehler beim Öffnen des MSD_Subscription_Index.html

Recommended Posts

Hallo,

wenn ich die auf dem Server gespeicherte MSDN-subscription-index.html öffnen will, um eine bestimmte CD aus dem MSDN-Paket zu suchen, wird ein IE-Browser-Fenster geöffnet. Hier gebe ich an, daß ich CDs suchen will und klicke auf "search". Es öffnet sich, was auch bisher funktioniert hat, ein zweites Browser-Fenster, wo ich normalerweise die Suchkriterien festlegen kann. Seit neuestem kommt aber die Meldung, daß entweder MDAC 2.7 oder IE 5.5 mit SP 2 oder IE 6.0 installiert sein muss um diese Site anzuzeigen. Ich habe MDAC 2.8 und IE 6.0 nachinstalliert und bekomme immmer noch die gleiche Meldung. Auch nachdem ich das BS (W2k Pro) neu installiert hatte, passiert das Gleiche. An anderen Rechnern im Netz habe ich diese Schwierigkeiten nicht. Das Problem nagt langsam an meinen Nerven.

 

Wäre sehr dankbar für Lösungsvorschläge!!

 

Grüße aus Erlangen,

 

Zaraduum

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...