Jump to content

W2K3 mit ISA2004 HTTPS 443 Verweigerte Verbindung Standardregel


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo Zusammen,

 

nach der Installation vom ISA2004 inkl. SP3 auf Deutsch auf einem W2K3 DE Standard Server habe ich eine Webveröffentlichungsregel für das OWA mit Authentifizierungsmethode OWA Forms-Based erstellt.

 

Immer wenn ich via Internet den Zugriff versuche bekomme ich immer die Fehlermeldung das HTTPS 443 Verweigerte Verbindung Standardregel.:confused::confused:

 

OWA ist auf einem anderen Server Exchange 2003 als Frontendserver konfiguriert. Erstelle ich eine Serververöffentlichungsregel von beliebig zum Frontendserver mit 443 funktioniert die Anmeldung.

 

Was kann das sein das der ISA2004 SP3 DE Standard mir immer die Meldung bringt: HTTPS 443 Verweigerte Verbindung Standardregel??????:shock::(

 

Hat jemand eine Idee?????

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...