Jump to content
Sign in to follow this  
sreins

SBS 2k8 letzte Updates mit Fehler?

Recommended Posts

Hallo,

 

habe gestern die aktuellen Microsoft Patche für Server 2008 und Exch2k7 installiert (rollup 5). Dannach reboot und alles scheinbar ok. Dann kamen bis heute früh keine Mail's mehr an. Habe dann mal auf den Server nachgeschaut und siehe da, mehrere Exch2k7 Dienste waren nicht gestartet?! Habe dann noch einmal den Server rebootet und voila, alles läuft. Kann das jemand bestätigen? Habe erst seit kurzen den Exch2k7. Ist ein doppelter reboot nach rollup Installationen bei dem nötig?? Wenn ja, steht das irgendwo?

 

Danke und Grüße

Sven

Share this post


Link to post
Share on other sites

Du kannst die Exchange-Dienste nach einem reboot auch manuell nachstarten (und auch den Windows-Dienstmanager anwiesen dies automatisch zutun).

 

Das Problem hängt mit den Authenticode-Signaturen zusammen, wofür Windows die CRLs der CAs herunterladen will.

 

Mehr Infos hier: MSXFAQ.DE - Authenticode

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...