Jump to content
Sign in to follow this  
Tancred

Hyper-V im 2k8 Core Modus - Fehler beim Laden der Assistentenseite

Recommended Posts

Hallo Community,

 

ich habe einen 2k8-Enterprise-Server im Core Modus als Domänenmitgliedserver installiert und Hyper-V mittels "start /w ocsetup Microsoft-Hyper-V" aktiviert. Ich komme von meiner Vista-Maschine per RDP auf den Server und habe das SnapIn fuer Hyper-V installiert. Firewall auf dem Server ist ausgeschaltet. So weit, so gut...

 

Mein Problem: wenn ich im Hyper-V-SnapIn auf "Neu -> Virtueller Computer" klicke, geht im Hintergrund zwar der Assistent auf, es poppt aber eine Fehlermeldung davor auf, mit dem folgenden Inhalt:

Assistent für neue virtuelle Computer

Fehler beim Laden der Assistentenseite

Fehler beim Vorgang auf Computer 'xxx.xxx.xxx.xxx'

Hat jemand eine Idee? Kennt jemand das Problem?

 

Viele Grueße aus dem Schwabenland,

Marc

Share this post


Link to post

*push*

 

Wirklich niemand eine Idee? Ich hab keine Lust, den Core Modus durch eine Komplettinstallation zu ersetzen, jetzt wo ich eigentlich fast am Ziel bin... :suspect:

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...