Jump to content

Problem mit DomainJoin via VPN


tpk
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hi Leute,

 

habe so ein ähnliches Problem...

Habe über VPN zwei Orte verbunden.

In einem ein 192.168.200.0/24er Netz und

im anderen 192.168.0.0/24.

Der DC steht im 200er und da kann ich

auch der Domain beitreten.

Nur aus dem 0er Netz gehts nicht....

Die Namensauflösung funktioniert in beiden

Netzen ohne Probleme. WINS will und werd ich nicht

verwenden... blabla der angegebene Netzwerkname

wurde nicht gefunden.....

 

Weiß einer was??

Gruß cloney

 

 

Edit: text vergessen ;)

 

He Leute,

 

sitz heir und hab genau das gleiche Problem: 2ter Standort via VPN angebunden, Server lies sich in der Zentral noch Problemlos in die Domain als MemberServer reinhängen, jetzt am VPN Standort geht nichts mehr zuerst RPC Fehler beim DCPromo, hab den Server dann nochmal ganz rausgenommen und jetzt scheitert er schon beim MemberJoin mit der Meldung: Netzwerkpfad wurde nicht gefunden, bis zur Bneutzerabfrage kommt er aber jedoch. DNS ist alles korrekt.

 

 

 

 

 

 

 

 

Alter Thread: http://www.mcseboard.de/newreply.php?do=newreply&p=231146

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...