Jump to content

1721 nur 10 mbit


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo,

 

scheinbar kann mein 1721 nur 10 mbit/s obwohl es fastethernet ports im switchmodul hat:

-------------------------------

Cisco IOS Software, C1700 Software (C1700-IPBASEK9-M), Version 12.4(15)T4, RELEASE SOFTWARE (fc2)

Technical Support: Cisco - Shortcut

Copyright © 1986-2008 by Cisco Systems, Inc.

Compiled Thu 13-Mar-08 00:01 by prod_rel_team

 

ROM: System Bootstrap, Version 12.2(7r)XM2, RELEASE SOFTWARE (fc1)

 

xxxxx uptime is 24 weeks, 3 days, 3 hours, 30 minutes

System returned to ROM by Reload Command

System image file is "flash:c1700-ipbasek9-mz.124-15.T4.bin"

 

[...]

 

Cisco 1721 (MPC860P) processor (revision 0x400) with 114688K/16384K bytes of memory.

Processor board ID FOC08202XHT (1447131895), with hardware revision 0000

MPC860P processor: part number 5, mask 2

1 Ethernet interface

5 FastEthernet interfaces

1 Serial(sync/async) interface

32K bytes of NVRAM.

32768K bytes of processor board System flash (Read/Write)

----------------------------------------------------------------------------------------

 

interface FastEthernet0

description dtag etherconnect auf xxxxx

ip address xxxxxxxxxxxxxxxxx

speed 100

full-duplex

!

interface FastEthernet1

!

interface FastEthernet2

!

interface FastEthernet3

description isis

switchport access vlan 3

!

interface FastEthernet4

description QSC

switchport access vlan 4

!

interface Serial0

description T_COM Backup

ip address xxxxxxxxxxxxx

no ip redirects

no ip unreachables

no ip route-cache cef

no ip route-cache

no ip mroute-cache

!

interface Vlan1

no ip address

!

interface Vlan2

!

interface Vlan3

description ISIS

ip address xxxxxxxxx secondary

ip address xxxxxxxxx

!

interface Vlan4

description QSC

ip address xxxxxxx

!

no ip forward-protocol nd

ip route 0.0.0.0 0.0.0.0 aaaaaaaa

ip route 0.0.0.0 0.0.0.0 bbbbbbbb 200

ip route zzzzzzzz wwwwwwww yyyyyyyy

 

-------------------------------------------------

 

das betreffende interface macht lt cisco 100 full:

 

MTU 1500 bytes, BW 100000 Kbit, DLY 100 usec,

reliability 255/255, txload 4/255, rxload 5/255

Encapsulation ARPA, loopback not set

Keepalive set (10 sec)

Full-duplex, 100Mb/s, 100BaseTX/FX

 

 

------------------------------------------------

 

das interface hängt an einem metropolis der DTAG , auf der anderen seite ist ein 2950 mit vlan, der wiederum an der routing ggstelle ist.

 

drüben steht auch alles auf 100 mbit, wenn ich alles abbaue und an beiden seiten der dtag etherconnect leitung ein laptop hänge bekomme ich volle 48 mbit (das produkt der dtag ist etherconnect 50 mit 48 mbit/s)

 

sobald die ciscos dranhängen nur noch 10...

 

 

hat jemand einen guten Vorschlag?

 

Danke im voraus

Link to comment

Hallo,

 

die FastEthernet Ports sind ein Switch der nach innen mit 10 Mbit angebunden ist - das ist das Ethernet Interface was in der Hardware Liste auftraucht :

 

MPC860P processor: part number 5, mask 2

1 Ethernet interface <--------------------

5 FastEthernet interfaces

1 Serial(sync/async) interface

32K bytes of NVRAM.

 

Gruss

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...