Jump to content
Sign in to follow this  
fl0'

Anmeldungsproblem

Recommended Posts

ich versuche seit einiger zeit, einen laptop in die firmennetzwerk meines betriebes einzuklinken. die tcp/ip einstellungen sind korrekt, das internet funktioniert auch. in unserem netz gibt es 3 benutzergruppen, und auf die beiden, in denen das laptop selbst ist, kann ich auch wunderbar zugreifen, aber in die gruppe, in der das laptop selbst regsitriert ist, komme ich nicht.

es geht dann immer eine passwortabfrage auf, und auch wenn ich den rchtigen login und das richtige passwort eingebe, kommt ie abfrage erneut und als login steht da LAPTOPNAME\LOGIN,

also der name des laptops und dann erst der nutzer, den ich vorher eingegeben habe. ich hab keinen plan wie ich das ändern kann, uas diesem grund kann ich nicht auf die anderen pcs in meiner gruppe zugreifen. wer kann helfen?

 

weiterhin finde ich bei arbeitsplatz>verwalten den eintrag "lokale benutzer und gruppen" auch nicht, wo ist daws hin?

 

vielen dank

 

florian

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...