Jump to content
Sign in to follow this  
lastfirst

Exchange System-Manager konnte die Warteschlangen für das X400-Protokoll nicht abrufe

Recommended Posts

hallo comunity,

 

immer, nach der neue SBS2003 Installation bekomme ich folgende fehler in WarteschlangeFenster:

 

Exchange System-Manager konnte die Warteschlangen für das X400-Protokoll nicht abrufen (Fehlercode = 0x800706D9). Überprüfen Sie das Ereignisprotokoll, und vergewissern Sie sich, dass die erforderlichen Dienste ausgeführt werden.

 

welche Dienste müssen ausgeführt werden?

 

Ich bin trotzdem mit der Einrichtung den Mailserver fortgegangen,

(da braucht man nicht viel tun, der SBS macht fast alles von allein)

und danach, wenn ich von outlookclient ein Mail nach aussen wegschicke,

bleiben die mails in der Warteschlange 10-15 min lang, danach kommt meldung "nächster Verbindungsversuch um z.B 8:00", (oder so änlich :-))

 

wenn ich mit rechte maus gehe und "Verbindung erzwingen" auswähle,

gehen die mails sofort raus, und kommen an der Ziel.

Maíls von aussen kommen ohne Probleme an.

ich wäre dankbar für eure tipps :)

 

p.s.

der Server hat feste IP, mx Eintrag ist bei Provider eingetragen

Gruss

lastfirst

Share this post


Link to post
Share on other sites

Hallo, und herzlich willkommen an Board :)

 

- gibt es noch zusätzlich Einträge in der Ereignisanzeige ?

- laufen der SMTP und IIS Dienst?

 

LG Günther

Share this post


Link to post
Share on other sites

hallo ;-)

 

es gibt keine fehler in Ereignisanzeige,

das mail geht jedoch nach 30 min aus Warteschlange raus,

also bei nächsten Verbindungsversuch,

kann man die option "Zeitpunkt des nächsten Verbindungsversuch" selber definieren?

habe irgendwo gelesen dass Zeitintervall für queue ist Standartmässig 1 minute.

 

das ist ein Testrechner mit unregistrierte Version, hat das was damit zu tun?

gruss

lastfirst

Share this post


Link to post
Share on other sites

Hallo.

 

- erfolgt der Versand über den SMTP Connecor ?

- wenn ja, dann überprüfe bei den Übermittlungsoptionen, dass hier die Option "Immer ausführen" gewählt ist.

 

LG Günther

Share this post


Link to post
Share on other sites

super, das war der Punkt :) ,

stellt man Standartmässig so, wenn man über den SMTP-Connector sendet?

soll ich den X400 Fehler ignorieren?

gruss

lastfirst

Share this post


Link to post
Share on other sites

Hallo.

 

stellt man Standartmässig so, wenn man über den SMTP-Connector sendet?

JA

 

soll ich den X400 Fehler ignorieren?

Naja. Ich würde an deiner Stelle noch einmal den Assistenten für den Internetzugang durchlaufen lassen.

 

LG Günther

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...