Jump to content
Sign in to follow this  
Hanghuhn

Bilder werden im Word nicht angezeigt...?

Recommended Posts

Hallo zusammen,

 

nach Installation des Internet Explorers 7 ( Patche: KB939653, KB942615, KB944533 ) auf meinen Clients ( Win XP SP 2, aktuelle Pachte ) habe ich folgendes Problem.

 

Wenn ich aus einem Email im Outlook ( Office SP3, aktuelle Pachte ) ein Bild kopiere und will dies im Word einfügen wird mir nur ein weißes Feld mit schwarzem Rand an gezeigt.

 

Folgende Sachen wurden schon ausprobiert:

"Extras | Optionen, Register Ansicht, kein Haken bei Platzhalter für Grafiken" gesetzt

 

Dieser Artikel Hilfe auch nicht weiter h**://support.microsoft.com/kb/285957/de

 

Deinstalliere ich den IE7 funktioniert wieder alles einwandfrei d.h. Bilder werden beim kopieren im Word wieder angezeigt.

 

Hat jemand ähnliche Probleme festgestellt bzw. gibt’s hierzu bereits Lösungsansätze ?

 

Gruß Hanghuhn

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...