Jump to content
Sign in to follow this  
bits

Zugriff auf NAS Gerät mit Vista fast unmöglich

Recommended Posts

Hallo Folks! :)

 

Leider seit ich meine Hauptworkstation auf WinVista geupgraded habe, kann ich auf meine NAS-BackupGerät kaum noch zugreifen. Der Zugriff erfolgt durch

 

\\ip-adresse\daten

 

mit Usernamen und Passwort.

 

Leider bekomme ich das Inhaltsverzeichnis erst nach, wenns gut geht, nach 1 minute angezeigt. Woran könnte das liegen?? Bei XP funtzt's normal... :confused:

Share this post


Link to post
Share on other sites

Falls jemand das Problem haben sollte von Vista aus auf das NAS zuzugreifen, könnte er folgendes ausprobieren:

 

Users of Windows Vista Home Basic and Home Premium

 

1. Click start

2. Type: regedit

3. Press enter

4. In the left, expand these folders: HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\

5. In the left, click on the folder named: Lsa

6. In the right, double-click "LmCompatibilityLevel"

7. Type the number "1" and press enter

8. Restart your computer

 

Users of Windows Vista Business, Enterprise, and Ultimate

 

1. Click Start

2. Click Control Panel

3. Click System and Maintenance

4. Click Administrative Tools

5. Double-Click Local Security Policy

6. In the left pane, click the triangle next to Local Policy

7. In the left pane, click Security Options

8. In the right pane near the bottom, double-click "Network security: LAN manager authentication level"

9. Click the drop-down box, and click "Send LM & NTLM - use NTLMv2 session security if negotiated"

10. Click OK

 

Bei mir hat nichts von dem geholfen. :( Liegt wohl an der Firmware des NAS Teil's!

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...