Jump to content

bits

Members
  • Content Count

    1,118
  • Joined

  • Last visited

Community Reputation

10 Neutral

About bits

  • Rank
    Board Veteran

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hi Jan Alles klar. Danke Dir für die Info. Das passt. Grüssle Bits
  2. Hallo - Danke für die Info. Nicht gerade billig ;) Ist nur als Test gedacht. Habe auch schon daran gedacht sowas auf die Beine zu stellen. :)
  3. Guten Aben Zusammen Ich habe eine Frage zu folgender Konstellation: 1 Storage SMB Share 2016 Server mit 4 x 1 GBit/s NIC und zwei HyperV Hosts mit je einer Dual Gigabit Adapter. Ein Test mit dem Storage 2 x 1 GBit/s im dynamischen LACP direkt zu den NICs dem HyperV Hosts ebenfalls mit LACP dynamisch, bekam ich 260 MB/s durch. Nehme ich nun einen HP Switch mit LACP und mache einen Dyn LACP auf dem dem HP Switch mit 4 x 1GB des Storages und zwei weitere LACPs für jeden HyperV Hosts, komme ich nie an diese Leistung. Das ist so. Nun, wie
  4. Hallo Speer Ich schaue dies gerne nochmals an. Sessions sind keine mehr offen. Aber ein guter Hint. Interessant ist, dass Microsoft nichts feststellen konnte mit den Logs der Server. Es geschieht bei gewissen Benutzern erst frühestens nach 2 Jahren mal.. Also soo selten, dass es schwierig wird das genauer unter die Lupe zu nehmen. a: sind sind gleich die Berechtigungen, wir haben auf dem C:\users nie was geändert, löschten sogar komplett das Profil auf beiden Ts über system settings. Da wird auch gleich der Registrykey mitgelöscht b: haben wir darauf geachtet, war
  5. Hallo Lefg Danke für Deine Antwort. Es ist teilweise gemischt. Mal hat er kein recht auf die Datei Mal auf die andere. Echt Wirr. Es lief 4 Jahre ohne jegliche Probleme. Auf einmal gings los. Suche noch weitere Infos. Grüsse Bits
  6. Guten Morgen Zusammen Ich bin im Moment ziemlich ratlos zum Thema Roaming Profiles, die sich hie und da mal zerschiessen. Im Moment ist nur ein User betroffen. Situation: Zwei TS 2012R2 ein FileServer der auch TS Profile hat und ein Connection Broker (ist auch auf dem FileServer - war dazumal so Designed (kostengründen - ich finds ned so toll)). - 2x 2012R2 RD Session Hosts - 1x 2012R2 RD Connection Broker || RD Licensing || RD WebAccess (nicht in Verwendung) || RD Gateway || FileServer für Files und TerminalServer Profile (welche leider auc
  7. Holla Martin Alles klaro! Danke Dir! Ich lass es bleiben. Es läuft jetzt alles wieder. WMIDiag ist wohl zu vergessen.. Grüssle Bits
  8. Hi Daabm Alles klar. Ich gehe halt damit um weil eben WMI nicht wirklich meine Leidenschaft und ich noch nie was damit am Hut hatte. Ok, ich lass das mal. Danke Dir vielmals für die Rückmeldung. Ahoi - Bits
  9. Den Hint zur Übesetzung gab mir folgender Artikel: https://blogs.msdn.microsoft.com/alejacma/2008/06/10/wmi-diag-wont-work-well-in-non-english-windows/ Frage, würde ich ein Win2012R2 aufsetzen als 1:1 Vergleich der Einstellungen, kann man dies 1:1 übernehmen oder eher vorsichtig damit umgehen? WMI ist voll nicht mein gebiet. :( Grüssli Bits
  10. Einen wundervollen guten Tag Zusammen :) Wie gehts Euch allen? So gut wie mir mit diesem tollen Wetter? :) :) :) Ich habe einen Win 2012 R2 Rechner, welcher mit dem WMI Probleme hat. Bereits erledigtes: C:\Windows\System32\wbem\repository neu erstellt WMIDIAG v2.2 heruntergeladen (unten der Auszug) Die VBS Datei angepasst auf Deutsche Kontennamen Mir noch unklar was ich noch anpassen muss und wie ich jetzt das Problem behebe, da anscheinend gewisse Einträge doch da sind wie builtin\administratoren oder muss ich es auf domain\ad
  11. Guten Tag Zusammen Ich stehe vor einem kleinen Problem und zwar habe ich wie in diesem Forumspost beschrieben: https://answers.microsoft.com/de-de/windowslive/forum/livemail-files/datum-von-gespeicherten-mails-%C3%A4ndert-sich/cd288b8e-8e1c-41e9-b171-99df4b54454c dieses Phenomen, dass E-Mails von einem TerminalServer auf einen Fileserver gespeichert werden als MSG Datei. Das spannende ist, dass wenn man zb. am 01.01.2017 die Datei erstellt hat und es hat weitere E-Mails in diesem Ordner mit anderen Daten (Datum) und ich diese heute öffne die vom 01.01.2017, dann ändert es ein paar Dateien
  12. Hallo Norbert Danke Dir für die schnelle Info. Alles roger. Ja diese Lektion habe ich gelernt! ;) Ok.. Mache ein sauberes VSS Backup. Yeps, hast recht. Mit dem 15er Update. Bin nur von 2010 Zeiten her gwohnt, nicht gleich das neueste zu installieren. Dann lieber die 14. ;) Aber wage es jetzt einfach! Bin etwas übervorsichtig beim 2013er..... Genau das mit dem 4.6.2 habe ich gelesen. Die Reihenfolge war zuerst CU15 danach 4.6.2.. Danke! :) Gruss - Bits
  13. Guten Tag Zusammen Ich habe ein System, welches der Exchange kein CU seit längerem bekommen hat. Frage mich nun, wie ich am besten vorgehe sprich ob es Einwände dazu gibt. Soll ich den Exchange 2013 auf Windows Server 2012 zuerst aufs SP1 gehen oder direkt auf die Version 13 zb. ? Die ab CU5 beinhalten SP1. Da ich bereits mal so ein Testsystem von CU3 auf SP1 aktualisiert habe und Probleme hatte, frage ich sicherheitshalber hier mal nach. Meine Idee wäre es direkt auf CU13 zu gehen. Vorranging aber AntiVirus Deinstallieren setup.exe /prepareSchema /IAcceptExchangeS
  14. Hallo Nils Supper. Danke Dir für die Antwort. :D Liebe Grüsse Bits
×
×
  • Create New...