Jump to content
Sign in to follow this  
Symbadisch

SQL Server Reporting Dienst startet nicht automatisch

Recommended Posts

Hallo zusammen,

 

hab hier mal wieder ein Problem mit einem SBS 2003 Premium. Um CRM zu installieren, mußte ich den SQL Reporting Dienst installieren. Gesagt, getan. Bekam auch keine Fehlermeldung.

Wenn ich jetzt meinen Server neu starte, bekomme ich immer die Meldung, dass der DIenst nicht gestartet wurde. Laut Ereignisanzeige gab es eine Zeitüberschreitung ( 30000 ms ) beim Verbindungsversuch.

 

Starte ich den Dienst manuell, startet dieser ohne murren.

 

Wer kann mir helfen ?

 

Danke im voraus

 

Symbadisch

Share this post


Link to post
Share on other sites

Hallo.

 

Wenn es nur beim Start passiert, dann kannst du damit leben. Da ein SBS beim Start sehr viele Dienste startet, kann es ohne weiteres passieren, das Dienst die von einem anderen Dienst abhängig sind bereits zu starten beginnen, aber der primäre Dienst noch nicht gestartet ist.

 

LG Günther

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...