Jump to content

Anschlusstyp "Standard TCP/IP Port" fehlt


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Moin!

 

Ich habe hier (eigentlich) nen Netzwerkdrucker unter Windows server 2003 und den auch freigegeben. Per VBS-Script u. GPO bekommen die Clients diesen Drucker zugewiesen.

 

Nun, seit ein paar Tagen kommt die Meldung, dass der Drucker nicht gefunden werden kann:

 

800A01CE.JPG

 

Das Script muss in Ordnung sein, denn es hat die ganze Zeit funktioniert!

 

Also guckte ich auf dem Server bei den Drucker nach... Nix.. kein Drucker steht mehr drin.

 

Ich hatte den Drucker als Netzwerkdrucker installiert. Nun wollte ich ihn wieder installieren und da fehlt jetzt bei den Anschlusstypen der Standard-TCP-Port:

 

drucker_assi.jpg

 

Auch im Druckserver fehlt dieser Anschlusstyp:

 

druck_server.jpg

 

Wisst ihr zufällig, woran das liegen könnte?

 

greets

dericy

 

€dit: Achja.. im AD findet er den Drucker, also veröffentlicht ist er. Führt halt nur ins nix... :-(

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...