Jump to content

Problem mit verzögertem Versand bei Outlook 2003


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo zusammen,

 

ich habe ein Problem mit dem verzögerten Versand bei Outlook 2003.

 

Alle E-Mails, die ich versende möchte, werden nur verzögert versendet. Wenn ich im Ordner Postausgang mit der rechten Maustaste auf die betreffende Mil klicke und dann "Optionen" wähle, ist bei jeder Mail IMMER ein Häckchen bei "Übermittlung verzögern bis".

 

Es scheint also irgendwie ein Problem mit irgendwelchen Grundeinstellungen zu sein...

 

Wie schaffe ich es, dass grundsätzlich immer die Mail versendet wird, wenn ich sie abchicke?

 

Vielen Dank für eure Hilfe!

 

P.S.: ich kenne mich nicht gut mit Computern aus und wäre euch daher sehr dankbar, wenn ihr es mir möglichst einfach beschreibt, Danke :D

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...