Jump to content
Sign in to follow this  
smartino

TrendMicro OfficeScan macht XP lahm

Recommended Posts

Hallo zusammen,

 

ich habe hier folgendes Problem:

 

1 GB RAM

1,66 GHz

Pentium M

engl. XP mit aktuellem SP und allen MS Patches

OfficeScan 8

Verbindung über 2 MB Standleitung mit OfficeScan Server

User = PowerUser

 

Dieser User klagt über extrem langsamen Rechner. Ein Word Dokument öffnen dauert 20 Sekunden und länger, auch alle anderen Apps sind betroffen. Dabei spielt es keine Rolle ob die zu öffnenden Dokumente lokal oder auf dem Server liegen.

 

Beende ich OfficeScan fängt der Rechner sofroft an sich wieder normal schnell zu verhalten. Startet man OfficeScan, wird er unmittelbar danach wieder lahm.

 

Aber jetzt kommts:

 

Logge ich mich als Admin ein und lasse die OfficeScan Services gestartet läuft der Rechner völlig normal.

 

Da ich OfficeScan auf allen Rechnern; auch hier lokal im LAN habe und es normal läuft habe ich keine Ahnung, woran das liegen könnte. Lt. Task-Manager langweilt sich der Rechner in jedem Fall. Allerdings: Das Problem scheint mehrere Rechner zu betreffen. Und zwar alle die, die per Standleitung im Netz sind; nicht jedoch die Rechner im LAN.

 

Hat irgendjemand sachdienliche Hinweise?

 

Viele Grüße

 

Thomas

Share this post


Link to post
Share on other sites

Hallo Thomas,

 

wir hatten ein ähnliches Verhalten bei uns auch festgestellt. Es gibt 2 Patches für Officescan 8.0, die dieses Verhalten beheben sollten.

Ausserdem in der Web-Konsole unter "Netzwerk-Computer", "Allgemeine Einstellungen", dann unter "Spyware-/Grayware-Einstellungen" den Bewertungsmodus deaktivieren.

 

Danach war bei uns sofort Schluss mit dem Stress.:)

Share this post


Link to post
Share on other sites

 

wir hatten ein ähnliches Verhalten bei uns auch festgestellt. Es gibt 2 Patches für Officescan 8.0, die dieses Verhalten beheben sollten.

Ausserdem in der Web-Konsole unter "Netzwerk-Computer", "Allgemeine Einstellungen", dann unter "Spyware-/Grayware-Einstellungen" den Bewertungsmodus deaktivieren.

 

Danach war bei uns sofort Schluss mit dem Stress.:)

 

super; vielen Dank mach ich. Du hast nicht zufällig griffbereit, welche Patches das sind?

 

Viele Grüße

 

Thomas

Share this post


Link to post
Share on other sites
Hallo Thomas,

 

wir hatten ein ähnliches Verhalten bei uns auch festgestellt. Es gibt 2 Patches für Officescan 8.0, die dieses Verhalten beheben sollten.

Ausserdem in der Web-Konsole unter "Netzwerk-Computer", "Allgemeine Einstellungen", dann unter "Spyware-/Grayware-Einstellungen" den Bewertungsmodus deaktivieren.

 

Ich habe nochmal nachgeschaut:

 

Ich habe hier OfficeScan 8 und finde das von Dir angegebene Menü nicht. Ich habe hier unter Network Computers:

 

Client Management

Global Client Settings

Client Installation

- Browser-based

- Remote

Connection Verification

Outbreak Prevention

 

Allgemeine Einstellungen werden dann wohl "Global Client Settings" sein.

 

Da finde ich lediglich die Menüpunkte:

 

Virus/Malware Scan Settings

Alert Settings

Reserved Disk Space and Watchdog Settings

Virus/Malware Log Bandwidth Settings

Proxy Configuration

Client Grouping

 

Kannst Du oder jemand anderer mir auf die Sprünge helfen?

 

Viele Grüße

 

Thomas

Share this post


Link to post
Share on other sites

Hi,

 

habs gefunden:

 

Problem: After installing OfficeScan 8.0 and opening the management console, you noticed that the "Enable spyware/grayware scan" option does not appear in the Real-time Scan Settings page, and the "Spyware/Grayware Settings" section does not appear in the Global Client Settings.

 

Solution:

This issue occurs if you have not activated the Web Threat Protection service, which includes the anti-spyware functions of OfficeScan 8.0.

 

Na dann werde ich mir mal ne Lizenz besorgen.

 

Viele Grüße

 

Thomas

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...