Jump to content
Sign in to follow this  
tinker

Problem bei Installation Word 2003 auf Vista Home Premium

Recommended Posts

Hallo Leute,

ich habe mir ein neues Compaq Book gekauft und bekomme Probleme bei der Installation von Office Basic Edition 2003 mit Vista Home Premium.

Nach einlegen der Org. CD folgt die Routineabfrage nach den Installtionseigenschaften (Voll oder Benutzerdefiniert) dann startet die Installation und bringt nach ca. 1 Minute einen Fehler auf eine angeblich fehlende Datei namens CS561404.cab

Auf dem Book war eine 60 Tage Testversion von Office 2007 Student aufgespielt (diese habe ich aber mitlerweile deinstalliert)

Kann jemand helfen?

 

Danke vorab!!

Share this post


Link to post
Share on other sites

Ich würde mal so spontan auf eine Fehlerhaft CD tippen und es einfach mal mit einer anderen versuchen. Oder die Office CD an einem anderen Computer versuchen zu installieren und dann schauen ob der selbe Fehler wieder erscheint..

 

grüsse

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...