Jump to content
Sign in to follow this  
DJ-Silver

Bitte um hilfe dringend

Recommended Posts

Hallo,

 

ich habe hier einen Rechner der meldet, das er in 60 sek herunter gefahren wird, da windows\systems32\services.exe teilweise mit dem fehlercode 120 beendet wurde, ich glaube das hat nichts mit dem msblaster zu tun habe den patch aber auch installiert.

 

Sven

Share this post


Link to post

habe ich mir auch überlegt, aber eigentlich sollte der hier nicht rein kommen. Es steht ein router davor. Wenn ich das richtig verstanden habe wird der nur aktiv wenn eine verbindung zum port ausgebaut werden kann aber das passiert auch wenn das Netzwerkkabel abgezogen ist.

 

Sven

Share this post


Link to post

Wenn man das shutdown aus dem Resource Kit nimmt, sollte es gehen. Vielleicht funktioniert es dsogar, wenn man die shutdown.exe von XP auf W2k kopiert?

 

grizzly999

Share this post


Link to post

habs hinbekommen, ich weiss nur nicht wie :(, habe nix gemacht ausser. abgesicherter Modus, den patch installiert und dann sp 4 drüber jetzt scheint es zu laufen. Das mit der shutdown.exe kann ich mir nicht vorstellen, hätte sowieso kein xp hier gehabt.

 

Danke für deine hilfe

 

Sven

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...