Jump to content
Sign in to follow this  
ppogoe

SNMP SCAN funktioniert nicht mehr

Recommended Posts

Ich hatte jetzt einige Zeit keinen Einsatz mehr von Docusnap 4.0 hab mir jetz die 119 Version draufgemacht, jede Menge Verbesserungen.....aber eine Sache was mich stutzt ist dass

bei sämtlichen Kunden kein SNMP Scan mehr funktioniert sobald ich die IP Range hinzufüge beginnt er zu scannen wobei sich am unteren Balken kein Fortschritt tut. Dies ist intern und bei externen Kunden so. Ich weiss noch vor über 1 Monat als ich zuletzt Docusnap benutzt habe, ging das aber alles.

Wollte das selbe mit dem Debug Modus machen aber sobald ich los scanne tut sich nichts mehr und ich muss Docusnap via TaskManager beenden

Habe zwischen 30 und 60 Minuten gewartet aber es tut sich einfach nichts, Programm hat sich aber nicht aufgehängt. Abbrechen des Scan auch nicht möglich, zeigt zwar jede Menge Zeilen mit Abbruch an aber Fenster bleibt auch immer aktiv .... .

 

Timeout Wert auf 300 erhöht sowie Paralelle Vorgänge auf 1 reduziert.

funktioniert aber immer noch nicht.

 

Hilfe was soll ich tun...:shock:

Habt ihr einen Tip???

MFG Philipp P.

 

 

Das war ein Fehlalarm Version 124 installiert , jetzt funktioniert es

Beitrag kann gelöscht werden.....

Mfg Philipp P.

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...