Jump to content
Sign in to follow this  
hivo

WLAN verschwindet

Recommended Posts

Hallo Boardgemeinde,

 

folgendes Problem:

Zwei WLANs. Eines auf einem AP1242 und eines auf einem 871W.

Funktionieren bestens. Nur wenn ich unter WXP in der Drahtlosnetzwerk-Übersicht auf trennen klicke ist das WLAN weg. Taucht dann auch nicht mehr auf. Solange bis ich das WLAN manuell loesche und neu anlege. Nute WPA+PSK mit TKIP.

Kennt jemand dieses Problem?

 

Gruß,

Markus

Share this post


Link to post

Sorry, war wohl zu unverstaendlich. Im Windows loeschen und neu anlegen.

Auch ein Reboot des Cisco bringt das WLAN nicht mehr zum Vorschein.

 

Markus

Share this post


Link to post

Das is ein Bug des Kartentreibers auf deinem Rechner oder du hast einen schlechten Patchlevel was Servicepacks und Bulletins angeht. Hatte das Problem auch mal, bis ich einen neuen treiber für die Karte und die original Software für die WLAN-Verwaltung eingespielt habe.

 

Hendrik

Share this post


Link to post

Werde mal die Originaltreiber des Herstellers (Intel) versuchen. Gepatched ist eigentlich alles.

 

Markus

Share this post


Link to post

Hallo Leute,

 

das Problem laesst sich mit HotFix 251782_DEU_i386, beschrieben in KB 907405, loesen.

Ist allerdings nicht ohne Login zu Downloaden.

 

Gruß und danke,

Markus

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...