Jump to content
Sign in to follow this  
spiker

Fehlermeldung Trend Micro IS2007

Recommended Posts

Hallo,

 

ich habe mir Trend Micro Internet Security 2007 installiert und habe in der Ereignisanzeige/System folgende Fehlermeldung.

>>>Der Dienst "Trend Micro Personal Firewall" wurde nicht ordnungsgemäß gestartet<<<

Ich habe auch gemerkt, das wenn dieses Problem auftritt, es mindestens 2-3 Minuten nach dem Hochfahren dauert, bis im SysTray das Symbol für die Netzwerkverbindung angezeigt wird. Auch im Taskmanager ist in dieser Zeit noch kein Benutzer angezeigt.

Wenn dann das Symbol im SysTray für die Netzwerkumgebung da ist, werden auch die restlichen Programme geladen.

Habe auch schon eine feste IP vergeben, da ich an einem Router(Speedport W700V) ins I-Net gehe.

 

Hat jemand vielleicht eine Ahnung, an was das liegen könnte, ist halt extrem nervig, bei jedem Hochfahren des PC diese Zeit abzuwarten, da man ja in der Zwischenzeit auch nicht eine Internetverbindung aufbauen kann.

 

thx

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...