Jump to content
Sign in to follow this  
Homer1976

Backup Exec Probleme

Recommended Posts

Hallo,

 

seit einiger Zeit haben wir ein Problem mit Backup Exec. Unsere Vollsicherungen sowie die differential Sicherungen vom Exchange 2003 laufen nicht durch, sondern bleiben einfach stehen. Wir haben den Informationsspeicher (Transaktionslogs) in einem seperatem Job laufen. Advanced Open File Option ist in diesem Job deaktiv und die Archivbits werden sauber zurückgesetzt und die Platte anschließend gesäubert. Die Voll und Differntial Sicherung läuft aber nicht durch wie beschrieben. Gesichert werden , die Postfächer, Dienstprogramm Partition, Öffentlicher Ordner und C,D,E. Wir haben bei den beiden Aufträgen die AOFO Store Files (Snapshots) nicht mitgesichert, da die von Backup Exec anschließend gelöscht werden und somit nicht relevant sind. Advanced Open File Option sind ebenfalls deaktiviert. Wir haben die Version 10d mit Service Pack 1. Läuft auf einem Windows 2003 Standart Server mit SP1. Die Remote Agent Versionen Stimmen auch überall und sind aktiv. Platten Platz ist genug vorhanden. Sicherungsmethode Backup to Disk. Hat jemand einen Rat wie wir sie wieder durchlaufen lassen können???

 

Danke :shock:

Gruss Homer1976

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...