Jump to content
Sign in to follow this  
fury

ISA Server Fehler 14147

Recommended Posts

Hallo zusammen,

 

ich habe bei unserem neuen ISA Server folgenden Fehler:

Ereignistyp:	Fehler
Ereignisquelle:	Microsoft-Firewall
Ereigniskategorie:	Keine
Ereigniskennung:	14147
Datum:		05.07.2007
Zeit:		19:03:01
Benutzer:		Nicht zutreffend
Computer:	FIT-W2K3-APP02
Beschreibung:
Der ISA Server hat Routen über den Netzwerkadapter LAN ermittelt, die mit dem Netzwerkelement, dem dieser Netzwerkadapter angehört, nicht übereinstimmen. Wenn Netzwerke richtig konfiguriert sind, müssen die IP-Adressbereiche jedes Netzwerkelements auf Arrayebene alle IP-Adressen enthalten, die durch dessen Netzwerkadapter entsprechend der Definition in der Routingtabelle routbar sind. Andernfalls werden gültige Pakete möglicherweise verworfen, weil sie gespooft sind. Die folgenden Bereiche sind in den IP-Adressbereichen des Netzwerks enthalten, können jedoch nicht über einen der Netzwerkadapter weitergeleitet werden: 0.0.0.1-126.255.255.255;128.0.0.0-192.167.255.255;192.168.1.0-192.168.1.255;192.168.2.4-192.168.2.254;192.168.3.0-223.255.255.255;240.0.0.0-255.255.255.254;. Beachten Sie, dass dieses Ereignis u. U. einmal generiert wird, wenn Sie eine Route hinzugefügt haben, ein Remotestandortnetzwerk erstellen oder den Netzwerklastenausgleich konfigurieren. Sie können diese Meldung ignorieren, wenn sie nicht wiederholt auftritt.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.

 

Ich habe mir schon einige KB Artikel und die eventid Einträge durchgelesen und nach deren Anweisungen konfiguriert.

 

Netz:

 

DMZ ---------------------------------------- ISA -------------------------------------- LAN

192.168.2.0 / 30-------------192.168.2.2 192.168.0.215 ---------------- 192.168.0.0 / 24

 

 

Meine Routen sind:

 

 

0x10003 ...00 30 84 3d a5 cb ...... Realtek RTL8139-Familie-PCI-Fast Ethernet
C
0x10004 ...00 0c 6e 77 6c fc ...... 3Com Gigabit LOM (3C940)
===========================================================================
===========================================================================
Aktive Routen:
    Netzwerkziel    Netzwerkmaske          Gateway    Schnittstelle Metrik
         0.0.0.0          0.0.0.0     192.168.0.99    192.168.0.215     20
         0.0.0.0          0.0.0.0      192.168.2.1      192.168.2.2      2
       127.0.0.0        255.0.0.0        127.0.0.1        127.0.0.1      1
     192.168.0.0    255.255.255.0    192.168.0.215    192.168.0.215     20
   192.168.0.215  255.255.255.255        127.0.0.1        127.0.0.1     20
   192.168.0.255  255.255.255.255    192.168.0.215    192.168.0.215     20
     192.168.2.0  255.255.255.252      192.168.2.2      192.168.2.2      2
     192.168.2.2  255.255.255.255        127.0.0.1        127.0.0.1      2
   192.168.2.255  255.255.255.255      192.168.2.2      192.168.2.2      2
       224.0.0.0        240.0.0.0    192.168.0.215    192.168.0.215     20
       224.0.0.0        240.0.0.0      192.168.2.2      192.168.2.2      2
 255.255.255.255  255.255.255.255    192.168.0.215    192.168.0.215      1
 255.255.255.255  255.255.255.255      192.168.2.2      192.168.2.2      1
Standardgateway:       192.168.2.1
===========================================================================
Ständige Routen:
 Keine

 

 

Wo kann das Problem liegen? Pakete werden gespooft....

 

Danke Euch,

 

gruß

fury

Share this post


Link to post
Share on other sites

boah... jetzt haste mich erwischt! hätte mir eigentlich früher auffallen müssen.

 

haben derzeit im lan noch ein standardgateway zum internet und hatte anscheinend vergessen das standard gateway rauszunehmen.

 

nach dem diensteneustart trat vorerst kein fehler auf. ich monitore das nochmal und geben nochmal bescheid^^

 

merci und grüße,

 

fury

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...