Jump to content
Sign in to follow this  
bulliboy

Problem mit Dienst

Recommended Posts

Hallo,

ich habe vor mir ein windows 2003 SBS Server der nicht das macht was man ihn sagt :)

Ich habe eine Gupta-Datenbank Installiert und der dienst will einfach nicht starten.

Es kommt folgender fehler:

Der Dienst "Gupta SQLBase Server 1" auf Lokalen Computer" konnte nicht gestartet werden.

 

Fehler 2: Das System kann die angegebene Datei nicht finden.

 

Kann das an den Sicherheitseinstellungen liegen?

Bitte um Hilfe

Gruß

Share this post


Link to post

HI,

 

wie siehst es mit den abhängigkeiten des dienstes aus, stimmt da alles???

 

Irgendwas ausversehen gelöscht oder etwas neu installiert??

 

MfG

 

Frank

Share this post


Link to post

hi,

 

nicht das ich wüsste. Er hat noch ein Problem mit Share Point aber das vernachlässige ich mal da ich gelesen habe das viele diese fehlermeldung bekommen und haben keine probleme.

 

Gelöscht oder sowas, nein der Server wurde jetzt auch erst neu Installiert.

Share this post


Link to post

So ich bins nochmal, ich habe den Fehler gefunde.

Schuld ist der Installationspfad da da ein leerzeichen steht (\Gupta SQL850) das verursacht den fehler.

Falls es jemand Intressiert :)

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...