Jump to content

derbalduin

Members
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutral

About derbalduin

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hi Nachtrag: Heute ist die Meldung bei weiteren User aufgetaucht. Mein Workaround ist effektiv so, das ich das Geschäftskonto lösche, Outlook-Profil lösche. Registry-Eintrag anpasse Dann bevor ich mich an O365 anmelde über Systemsteuerung-->Mail das Konto manuell erstelle. Wenn man sich zuerst an O365 anmeldet, stimmt der pfad danach trotzdem nicht. Hier ist also wirklich was im argen, ich kann es zwar beheben, aber die grosse Frage bleibt: Wo im Office-Konto werden die Infos zum Mail-Account gespeichert? Gruss Tom
  2. Leider kein Erfolg. Das die Anmeldung über das O365 Konto erfolgt, vermute ich auch. Nur wo kann ich das anpassen.... Gruss HI Phil Wir haben keinen eigenen Exchange, sondern es ist ein externer Anbieter / Provider. Alle Postfächer sind bei diesem Provider. Office365 haben wir seit ca. 3/4 Jahren, hatten bisher 0 Probleme. Gruss Hi Erfolg! Dank eurer Tips bin ich dem Autodiscover weiter nachgegangen. Ich musste im Ordner C:\Users\xxx\AppData\Local\Microsoft\Outlook\16 alle verstec
  3. Danke. Werde ich morgen mal abarbeiten. Heute mal Feierabend machen. Feedback kommt. gruss
  4. Hi Danke für den Tip Gerade verglichen. Einträge sind absolut identisch (leider) beim Test der E-Mail Autokonfiguration ist effektiv auch einfach der Unterschied der Server. Protokolle die gleichen.
  5. Hi Heute morgen hatte ich und eine Mitarbeiterin folgende Meldung beim Start von Outlook365. Ich habe leider mal ausprobiert, und es wurde ein Temporärer Ordner erstellt. Seither schaffe ich es nicht mehr, mein Outlook richtig einzurichten. Ausgeführt habe ich bereits: - Profil gelöscht, neu erstellt - Alle OST Dateien gelöscht - Registry gesäubert - Office neu installiert - Win10 zurück gesetzt. Unterdessen sehe ich auch den Fehler. Beim Konto ist ein falscher Exchange-Dienst hinterlegt ( outlook.office365 ) Hier sollte aber
  6. Hallo Das war der Wink in die richtige Richtung! Unter Computer\HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\WinBio\AccountInfo konnte ich den Schlüssel des nicht mehr vorhandenen Install-User löschen. Danach ist die Hello Anmeldung nicht mehr aktiv. Somit mein Problem gelöst. Danke sehr! Gruss Tom
  7. Hi In den GPO habe ich ehrlich gesagt nichts gefunden. Ich möchte in der Domäne aber auch "Komfort-PIN anmelden" nicht aktivieren. Allerdings haben wir ja auch andere Notebooks, die nicht mit der Hello Erkennung aufstarten. Ich habe schlichtweg ohne Nachzudenken die Hello Erkennung eingerichtet um zu testen, in der Annahme das lässt sich dann wieder deaktivieren Nun kommt beim aufstarten immer "da hat etwas nicht geklappt" und dann kann ich das PW eingeben. Geht natürlich, trotzdem doof. Gruss Tom
  8. Hi Ich habe ein neues HP Notebook installiert. Ich habe mit dem lokalen Install User beim einrichten leider die Gesichtserkennung aktiviert. Diese ist dann allerdings auch nach Wechsel in eine Domäne weiterhin aktiviert. In den Optionen Anmeldeoptionen habe ich keine Option "deaktivieren" Den lokalen User gibt es unterdessen nicht mehr, auch der Profilordner ist gelöscht. Wenn ich den Bio-Dienst deaktiviere, kommt die Meldung das die Kamera nicht läuft. Als lokalen Admin kann ich auch nicht deaktivieren. Gibt es ausser einer Neuinsta
×
×
  • Create New...