Jump to content

Sir Michael

Members
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Sir Michael

  • Rank
    Newbie
  1. Erst einmal vielen Dank für die Tipps, ich werde das mal bei dem Kunden ausprobieren. Eine Netzwerkkarte (auch keine USB) liegt leider nicht zufällig rum.
  2. Die Fehlerbeschreibung steht auf der ersten Seite ganz oben. Der Switch ist neu und wie schon geschrieben, haben vorher Windows 7 Prof. PCs einwandfrei funktioniert.
  3. Das Netzwerk ist zum einen klassisch gewachsen und es liefen seinerzeit Anwendungen auf den Systemen, die eine feste IP benötigten und der vorherige Dienstleister hat das so konfiguriert, was ich dann übernommen habe. Bei dem nächsten Serverwechsel wird das dann umgestellt und ggf. mit Reservierungen im DHCP konfiguriert.
  4. Das muss ich mal prüfen. Das dauert allerdings, da ich erst in ca. 3 Wochen wieder vor Ort bin. Zum Glück wird der zweite PC dort aktuell nicht benötigt.
  5. Es wäre gut möglich, dass die Unterflurdosen über die selbe Sicherung laufen.
  6. Danke für die Tipps, aber auch das habe ich schon kontrolliert. Auch im DNS Server werden beide Geräte korrekt angezeigt. Und der DHCP Server vergibt nur Adressen, die deutlich über dem Bereich mit den festen IP Adressen liegt.
  7. Hallo Hr. Melzer, das kann ich im Augenblick nicht machen, da ich nicht vor Ort bin. Aber da ich mich seit 30 Jahren mit der EDV als Dienstleister befasse, sind das alles Dinge, die ich schon kontrolliert habe.
  8. Nein. Die sind komplett neu und mit der Vorinstallation vom Hersteller (HP) ausgestattet. Keine Klones
  9. Das geht da leider technisch nicht so ohne weiteres. Das komische ist ja, dass jeder PC einzeln einwandfrei funktioniert und es auch vorher geklappt hat.
  10. Auch das ist geschehen. Der Switch ist neu und die Ports wurden auch am Switch gewechselt.
  11. Hallo Zahni, das habe ich als erstes überprüft. Die IP Adressen sind eindeutig und kommen auch nicht doppelt vor. Und an den MAC Adressen habe ich auch nichts verändert und es spielt auch sonst keiner in dem Netzwerk rum. Wie bereits beschrieben, haben die Windows 7 Prof. PCs - gleiche IP Konfiguration - vorher einwandfrei funktioniert.
  12. Hallo, ich habe folgendes Problem, zu dem ich bisher keine Lösung gefunden habe: 2 Windows 10 Prof. PCs (Netzwerk mit insgesamt 10 PCs und 4 Servern) stören sich gegenseitig. Die PCs sind über Kabel an einen Switch (neu) angeschlossen, haben eine Feste IP (unterschiedlich), unterschiedliche Namen und gehören zu einem Active Directory. Wenn PC 1 erst eingeschaltet wird, ohne das PC 2 eingeschaltet ist, funktioniert er einwandfrei. Entsprechendes gilt für PC 2. Wenn PC 2 nachträglich eingeschaltet wird, kommt es am PC 1 nach einiger Zeit zu Störungen und Netzwerkabbrüchen. Wenn PC 2 erst eingeschaltet wird, und dann PC 1 bekommt dieser keinen Netzwerkzugriff. In der Ereignisanzeige an beiden PCs wird nichts dokumentiert. Die PCs wurden schon aus dem AD entfernt, neu angelegt und wieder eingefügt. Alle anderen Geräte im Netzwerk funktionieren einwandfrei - auch ein dritter Windows 10 Prof. PC - die anderen laufen noch auf Windows 7 Prof. Die vorherigen PCs PC 1 und PC 2 waren auch noch Windows 7 Prof. und da gab es keine Probleme mit. Wer hat eine Idee, woran das liegen kann. Schon einmal schönen Dank für Eure Hilfe Michael
×
×
  • Create New...