Jump to content

floho

Newbie
  • Content Count

    31
  • Joined

  • Last visited

Community Reputation

50 Good

1 Follower

About floho

  • Rank
    Newbie
  • Birthday 08/26/1993
  1. Hallo zusammen, hat jemand eine Idee wie man über die Exchange Filter am besten folgenden SPAM filtert: From: CompanyName Portal <production@abc.com> ...wenn im DisplayName "CompanyName" steht und die Mail Adresse bzw. die Domain nicht die Offizielle companyname.xy ist, gefiltert wird? Grüße Florian
  2. laut Microsoft wird unser Exchange 2013 CU23 unterstützt, sonst würde ja auch bisher die Frei/Gebucht, Migration zu O365 nicht funktionieren. https://docs.microsoft.com/de-de/exchange/hybrid-deployment-prerequisites
  3. Hallo MrCocktail, in Rot habe ich meine aktuellen Probleme markiert. Zwischen beiden Userntypen gibt es verschieden Verhaltensweisen, das würde ich gerne lösen. User1: (Cloud Only) Status / Presence nicht sichtbar zu S4BOnPremise User. => Das würde ich gerne sehen. Chat / Calls zu S4BOnPremise nicht verfügbar. => Das sollte auch funktionieren User2: (OnPremise per ADSync) Kalenderzugriff funktioniert nicht da Exchange OnPremise. (Kalender App in Teams fehlt) => Hierzu benötige ich auch eine Lösung. Grüße Florian
  4. Hallo Community, wir sind gerade in der Migration von S4BOnPremise und EXCH2013 zu MS Teams. (aktuell noch ohne Migration der EXCH2013 Mailboxen). ADSync + Exchange Hybrid (HCW) ist bereits implementiert. Eine Testmigration wurde bereits erfolgreich zu O365 durchgeführt. Alle OnPremise - User sind bereits in O365 verfügbar, jedoch ohne Lizenz - da aktuell noch mit S4BOnPremise sowie Exch2013 OnPremise genutzt wird. Es gibt auch bereits User die nur O365 nutzen (ohne ADSync) und Exchange Online haben. (siehe User1) Der Globale Coexistence Mode steht auf: "Skype for Business only", da dies für alle gesycnte Benutzer per "Global Wide Org Policy" zutrifft. Nur die User die bereits O365 nutzen und Exchange Online sind haben per UserPolicy: TeamsOnly. Folgende Situation / Probleme: - zwei Benutzerobjekte: User1: (Cloud Only) InterpretedUserType: PureOnlineSfbUser Coexistence mode: Teams only Kalenderzugriff funktioniert da Exchange Online. Frei/Gebucht zu Exchange OnPremise funktioniert. Status / Presence nicht sichtbar zu S4BOnPremise User. Chat / Calls zu S4BOnPremise nicht verfügbar. (Teams-Teams funktioniert) Der S4BOnPremise User enthält eine E-Mail: User2: (OnPremise per ADSync) InterpretedUserType: HybridOnlineSfBUser Coexistence mode: Teams only Kalenderzugriff funktioniert nicht da Exchange OnPremise. (Kalender App in Teams fehlt) Frei/Gebucht zu Exchange Online funktioniert. Status / Presence sichtbar zu S4BOnPremise User. Chat / Calls zu S4B verfügbar. Folgende Dokumente habe ich bereits durchgearbeitet: https://docs.microsoft.com/de-de/exchange/configure-oauth-authentication-between-exchange-and-exchange-online-organizations-exchange-2013-help https://techcommunity.microsoft.com/t5/exchange-team-blog/configuring-teams-calendar-access-for-exchange-on-premises/ba-p/1484009 https://www.msxfaq.de/teams/admin/teams_kalender.htm https://docs.microsoft.com/de-de/microsoftteams/exchange-teams-interact Vielen Dank für eure Hilfe. Florian
  5. Jemand noch weitere Hinweise? https://support.microsoft.com/en-gb/help/3211279/outlook-2016-implementation-of-autodiscover https://support.office.com/en-us/article/outlook-won-t-open-or-is-stuck-at-loading-profile-6d9590bb-3c0f-4caf-9599-d5cf6b5d3bd0 Danke!
  6. Danke für die Antwort. Was hat sich denn im Bezug auf Office 2019 genau geändert? Click-to-Run? Übrigens ging es mit Outlook 2016 auch noch einwandfrei.
  7. Hallo Community, ich habe vergangene Woche auf einigen Clients ein Upgrade von Office 2013 auf Office 2019 durchgeführt. Nun tritt beim Outlook Start folgendes Problem auf: Beim Outlook Start bleibt der Ladebildschirm für ca. 4 Minuten mit "Profil wird geladen." stehen. Zum Vergleich hat dies bei Outlook 2013 ca. 5-10 Sek. gedauert, je nach Größe des Postfaches. Auch die Aktualisierung bzw. die Ladedauer der Profilbilder in Skype for Business ist sehr verzögert. Bereits ausprobiert: - Hardwarebeschleunigung deaktiviert. - Neuinstallation auf Win10 1903 - Exchange Account hat keinerlei Delegationsrechte auf andere Accounts. - Windows - Anmeldeinformationsverwaltung (Tresor) komplett gelöscht. - Userprofil mit Delprof gelöscht und neu erstellen lassen. - Outlook.exe /safe (Abgesicherter Modus) - verschiedene Add-Ins deaktiviert Exchange 2013 Outlook 2019 / Office 2019 Windows 10 V1903 Skype for Business Kennt jemand das Problem? Gibt's noch Einstellungen die auf die Performance Auswirkungen haben im Bezug auf Offfice 2019? Vielen Dank! Florian
  8. Hallo zusammen, ich habe in unserer Organisation seit kurzem ein seltsames Phänomen bei einem Client - Postfach. Es werden kurzer Hand massenweise neuer Order erstellt. Sobald man versucht den Ordner zu löschen, wird ein neuer generiert. Outlook Version: 16.0.4849.10000 32-Bit Exchange: CU 23 Windows 10 Enterprise Hat jemand eine Idee? AddIns habe ich geprüft, hier gibt es keine Ausnahmen zu anderen Clients. Vielen Dank! Floho
  9. Danke @Dukel Werde mal SpaceObServer benutzen mit der DB im Hintergrund.
  10. Hallo zusammen, wir haben aktuell das Problem, dass unser CIFS-Share, welches von der NetApp c-dot freigegeben wurde ungewöhnlich schnell anwächst. Gibt es hier eine Lösung, worüber wir herausfinden können in welchem Ordner die Daten so stark anwachsen? Vielen Dank! Florian
  11. Hallo zusammen, folgendes würde ich gerne bzw. muss ich im Unternehmen umsetzen: Ein Shared - Postfach hat mehrere Alias Adressen bzw. auch Domains, a@firma.com (Standard E-Mail Adresse), b@firma.com, c@firma.com, a@firma.de etc. Wenn nun eine Mail an a@fima.de gesendet wird, sieht man das im Postfach nicht, weil es da wohl immer an die Standard Adresse zugestellt wird, also steht dann bei "An" "a@firma.com" anstatt "a@firma.de" Nun könnte ich natürlich neue einzelne Shared-Postfächer anlegen und die E-Mails umleiten an das Haupt Shared-Postfach. Zusätzliche habe ich aber die Aufgabe, alles war mit der Domainendung .de reinkommt soll auch mit der Domainendung .de und nicht .com (Standard E-Mail Adresse) geantwortet werden. Möglich? Exchange2013 CU 21 Vielen Dank!
  12. Hallo zusammen, hat jemand bereits Erfahrungen gemacht mit dem neuen Feature "Storage Spaces Direct" in Windows Server 2016 ? Muss der 2-Node Cluster zwingend in der Domain sein? Reicht hier auch dieselbe Workgroup? Danke und Grüße Florian
  13. Hey Community, wir haben eine neue IronPort C170 bekommen. Aktuell würde ich gerne eine Policy einrichten, in der ich bestimmte Mailadressen oder Domains (bevorzugt beides) von der Globalen Beschränkung von Max. Message Size 10MB ausnehme. Wie ist hierbei die beste Vorgehensweise? Was muss angelegt werden? Vielen Dank!
  14. super! freut mich, dass ich helfen konnte :) Falls ihr einen SCVMM im Einsatz habt- darüber kannst du mehrere Maschinen gleichzeitig updaten. VG, Florian
  15. hast du auf den VMs die aktuellen Integration Service Tools installiert?
×
×
  • Create New...