Jump to content

bill_mustermann

Members
  • Content Count

    419
  • Joined

  • Last visited

Everything posted by bill_mustermann

  1. Hallo, habe die Umlaufprotokollierung eingeschaltet und siehe da, alles wieder gut. Danke! :) CU16 steht schon auf meiner ToDo. gruesse
  2. Hallo, genau. An dieser Stelle bin ich mir nicht sicher ob mit "das Backup läuft" ein internen Exchange Backup Job vom Exchange Server selbst gemeint ist oder eben unser Backup Programm BE15. gruesse
  3. Hallo, ich habe einen Exchange 2013 CU12. Wie kann ich feststellen ob das Backup läuft? Also unser Backupprogramm läuft zumindest nicht. Also Treesize zeigt mir an das da tausende Transaktionslogs sind mit 1MB und noch 8,3GB in diesem Verzeichniss: 0DFA8871-8C5E-4271-8283-223A173D34F212.4.Single gruesse
  4. Hallo, heute schaue ich auf den Plattenplatz von unserem Exchange Server auf Laufwerk D (wo die Datenbank und die Logs liegen) und was sehe ich? Mehr als 50GB innherhalb 2 Tagen dazu gekommen, und es handelt sich hier nicht um Mails. Was könnte das sein? Wie schaffe ich wieder Platz? gruesse
  5. muss dann jetzt von duerener kommen richtig?
  6. Eventuell sogar drei oder 4 :) Aber erstmal schauen was die ersten beiden liefern. Nach oben hin bin ich da sehr flexibel :)
  7. Hallo, ja, das wird wohl Sinn machen. Ich ziehe jetzt 2 Systemhäuser ins Boot. gruesse und danke
  8. Hi, ich benötige halt was schnelles :) 15 VMs auf einem Shared Storage. Derzeit haben die in der Summe ca 1000 IOPS/s. Eher weniger. Aber es ist derzeit alles sau sau langsam. gruesse
  9. Hallo, nein, das genügt natürlich nicht. In der Beschreibung des Geräts steht aber das es um die 60.000 IOPS kann. Jetzt steh ich auf dem Schlauch :( Ich würde das Gerät mit 2 mal iSCSI als Multipathing anbinden in einem 1GB Netzwerk. gruesse
  10. Clockwork Orange ist korrekt :)
  11. Hört Engelstrompeten und Teufelsposaunen. Ihr seid eingeladen!
  12. Der gute alte Clint :) Heartbreak Ridge. gruesse
  13. Hallo, nur um ganz sicher zu gehen.....das wären dann 8 * HP MSA 1.8TB 12G SAS 10K SFF (2.5in) 512e Enterprise 3yr Warranty Hard Drive im RAID5 mit 12600GB. NOTE: 512e drives require MSA 1040/2040 firmware version GL200P002 or newer Das mit der Firmware sollte kein Problem sein für die Platten, einfach halt die neuste installieren, oder? Ist RAID5 gut gewählt oder doch etwas anderes? Ich benötige Performance da das ein Shared Storage für einen VMWare Cluster wird. Da ist RAID 6 langsamer. gruesse
  14. Hallo, kann mir jemand erklären auf was ich achten muss wenn ich nach SAS-2 Festplatten suche? Ich möchte die für in HP MSA 2040 kaufen. Gibts da bestimmte Bezeichner im Namern der Festplatte oder wie erkenne ich die? gruesse
  15. Hallo, heute morgen als ich in der Firma angekommen bin stand da tatsächlich: Updates gefunden :) Post 19 habe ich nicht durchführen müssen. Komisch komisch..... Vielen Dank für eure Unterstützung! gruesse
  16. Hi, habe es versucht aber leider auch ohne Erfolg :( PS C:\Windows\system32> dism /Online /Cleanup-Image /RestoreHealth /Source:WIM:F:\Sources\Install.wim:2 /LimitAccess Tool zur Imageverwaltung für die Bereitstellung Version: 6.2.9200.16384 Abbildversion: 6.2.9200.16384 [==========================100.0%==========================] Fehler: 0x800f081f Die Quelldateien wurden nicht gefunden. Geben Sie mit der Option "Quelle" den Ort der Dateien an, die zum Wiederherstellen des Features erforderlich sind. Weite re Informationen zum Angeben eines Quellorts finden Sie unter "http://go.
  17. Hallo, danke erstmal für die Unterstützung :) Ich habe die Version ermittelt: PS C:\Windows\system32> dism /Get-WimInfo /WimFile:F:\Sources\install.wim /index:1 Tool zur Imageverwaltung für die Bereitstellung Version: 6.2.9200.16384 Details für Abbild: "F:\Sources\install.wim" Index: "1" Name: "Windows Server 2012 SERVERSTANDARDCORE" Beschreibung: "Windows Server 2012 SERVERSTANDARDCORE" Größe: 7.327.504.276 Bytes Architektur: x64 Hal: acpiapic Version: 6.2.9200 Service Pack-Build: 16384 Service Pack-Nummer: 0 Edition: ServerStandard Installation: Server Core Produkttyp: ServerNT P
  18. Hallo, das mit den Sourcen angeben habe ich auch schon erfolglos versucht. Da heißt es das die Sourcen nicht gefunden wurden. dism /Online /Cleanup-Image /RestoreHealth /Source:WIM:F:\Sources\Install.wim:1 /LimitAccess genau dort liegt aber die install.wim wenn ich im windows explorer schaue. Wie hat der Befehl genau auszusehen? Macht es einen Unterschied das ich unter F eine ISO gemountet habe der Server 2012 DVD? sfc /scannow hat folgendes ausgegeben: PS C:\Windows\system32> sfc /scannow Systemsuche wird gestartet. Dieser Vorgang kann einige Zeit dauern. Überprüfungsphase d
  19. Hallo, danke für den Hinweis.geht aber auch nicht :( PS C:\Windows\system32> Dism /Online /Cleanup-Image /StartComponentCleanup Tool zur Imageverwaltung für die Bereitstellung Version: 6.2.9200.16384 Abbildversion: 6.2.9200.16384 [==========================100.0%==========================] Der Vorgang wurde erfolgreich beendet. PS C:\Windows\system32> Dism /Online /Cleanup-Image /Restorehealth Tool zur Imageverwaltung für die Bereitstellung Version: 6.2.9200.16384 Abbildversion: 6.2.9200.16384 [==========================100.0%==========================] Fehler: 0x80240021
  20. Ja, stell dir vor, mehr steht nicht drin. da kann ich ja jetzt nix für. Letzte Zeile hier ist letzter Eintrag in dem Log. Aaaaber ich habe neue Infos, die mir leider auch nicht weiter helfen :( PS C:\Windows\system32> Dism /Online /Cleanup-Image /ScanHealth Tool zur Imageverwaltung für die Bereitstellung Version: 6.2.9200.16384 Abbildversion: 6.2.9200.16384 [==========================100.0%==========================] Der Komponentenspeicher kann repariert werden. Der Vorgang wurde erfolgreich beendet. PS C:\Windows\system32> DISM /Online /Cleanup-Image /RestoreHealth Tool z
  21. Hallo, anbei mal ein kleiner Auszug aus der Log Datei: 2017-03-21 11:54:37:906 8940 26c4 COMAPI -- START -- COMAPI: Search [ClientId = TrustedInstaller MCR] 2017-03-21 11:54:37:906 8940 26c4 COMAPI --------- 2017-03-21 11:54:37:910 8940 26c4 COMAPI <<-- SUBMITTED -- COMAPI: Search [ClientId = TrustedInstaller MCR] 2017-03-21 14:07:16:170 1008 2d84 AU Triggering AU detection through DetectNow API 2017-03-21 14:07:16:170 1008 2d84 AU Additional Service {117CAB2D-82B1-4B5A-A08C-4D62DBEE7782} with Approval type {Pre-install notify} added to AU services list 2017-03-21 14:07:16:171 100
  22. Hallo, - wir haben keinen Proxy im Einsatz. - Die Server werden auch nicht über WSUS bedient sondern direkt. - Win EventLog: Nichts was ich erkennen würde was damit zusammen hängen könnte - SoftwareDistribution Ordner gelöscht und neu anlegen lassen - Server 2012 Std 64 Bit Leider habe ich sonst auch nicht mehr informationen. Daher ja auch die Frage wie im ersten Post: Wo kann ich nachschauen? gruesse
  23. Hallo, ich habe hier 2 Server 21012 Std stehen. Auch nach mehrfachen Neustart der Server finden sie keine neuen Updates. Ich klicke in der Systemsteuerung auf Updates und es kommt: Es wird nach Updates gesucht..... Dasd dauert nun schon 2 Tage. Software Distribution Ordner auf einem der beiden habe ich bereits gelöscht und wurde auch neu angelegt. Was kann das sein? Wo kann ich nachschauen? Wie kann ichs beheben :) ? gruesse
  24. Hallo, Server Anzahl: 13 Virtualisierungsplatform: VMWare VSphere 6.5 mit Standard Lizenz und VCenter Server VMs: DC (Server 2012 Std), Exchange (Server 2012 Std), Reporting, Monitoring (linux), Buchhaltung (SFirm, Lexware), Datenbank (linux), Remote-VM für Lexware, Zeiterfassung, USV (ahcid auf linux), anderer kleinkram wie temporäre lokale memcached server etc. Größe: schwer zu sagen. Das richtet sich danach wie oft gesichert wird und wie lange vorgehalten wird. Derzeit haben wir 30TB zur Verfügung. Mann kann aber sagen das wenn ich alle VMs an einem Tag voll sichere ca. 3 -
×
×
  • Create New...