Jump to content

draxx

Members
  • Gesamte Inhalte

    21
  • Registriert seit

  • Letzter Besuch

Reputation in der Community

10 Neutral

Über draxx

  • Rang
    Newbie
  1. Hallo, Ich habe noch den MCITP Server Administrator + Enterprise Desktop Technican. Kann ich da direkt upgraden auf die 70-743 Server 2016 MCSA? Oder muss ich die Upgrade Prüfung für MCSA 2012 machen? Danke
  2. Hallo, So habe MS Patches überprüft und sind alle Patches installiert (http://www.mcseboard...r-zu-reagieren/) --> Immer noch das Problem Neue Firmware installiert von der NAS und iSCSI Target gelöscht und Neu erstellt mit CHAP --> immer noch das Problem iSCSI Initiator konfiguriert und Sitzung gelöscht (da stand noch Authentifizierung CHAP nicht vorhanden) --> Neue Sitzung erstellt --> Sitzung nach neu erstellten Target --> CHAP Vorhanden --> Serverneustart --> Problem gelöst --> iSCSI Target nun vorhanden Danke
  3. Hallo zahni, Der Link von dir, ist ein anderes Problem wo ich vor 2 Monaten bei einem anderen Kunden hatte. Da hat Abends die ganze Maschine nicht mehr reagiert und musste ein Hardreset machen. Es durch das enfernen des iSCSI Target ging der Server wieder. Mein Problem ist ja das nach einem Reboot des Servers das iSCSI Target sich nicht mehr verbindet und verlangt die Eingabe des CHAP Passworts
  4. Hallo, Kunde A: Hardwareserver, DC, Windows 2012 R2, Fujitsu Q805 NAS Firmware Stand 4.1.4 --> iSCSI Target nach dem Reboot i.O. mit CHAP Kunde B: Hardeareserver, Hyper V, Windows 2012 R2, Fujitsu Q805 NAS Firmware Stand 4.1.4 --> iSCSI Target nach dem Reboot nicht ok. Target nicht vorhanden. Ich habe 2 Screenshots gemacht von Kunde A und Kunde B. Beim Target was nicht ok ist, steht bei "Details zum bevorzugten Ziel" Authentifizierung: KEINE. Was kann da falsch sein wenn Kunde A und B genau gleich konfiguriert sind
  5. Hallo, System: Windows 2008 R2 NAS: Fujitsu Celvin 805 iSCSI CHAP Authentifizierung Aktiviert iSCSI Target ohne CHAP Authentifizierung nach dem Neustart des Servers: iSCSI Target vorhanden. Mein Problem ist wenn ich CHAP Authentifizierung Aktiviere und dann einen Server Neustart mache ist danach das Laufwerk nicht mehr verbunden und der Haken bei CHAP Authentifizierung nicht mehr gesetzt. Das Target müsste sich Automatisch verbinden, was es auch tut ohne CHAP.
  6. Weil ich den Server nicht installiert habe. Ich wurde nur beauftragt den Fehler zu finden und jetzt ist es zu spät weil der Oracle Server schon produktiv läuft.
  7. Da bin ich mir nicht Sicher, da ich den Server nicht aufgesetzt habe. Das muss ich erst in Erfahrung bringen. Der Server bringt den Fehler seit der Installation von der Vorlage. Also von Anfang an
  8. Der Server wurde aus der Vorlage Neu Erstellt. Der Server ist Aktuell vom Patchlevel her. VMWare ist auch auf neusten Stand. Es wurde nur einen Oracle Migration durchgeführt von Server 2008 R2 auf 2012 R2. Das ist schon seit Anfang an so.
  9. Hi Jan, Da steht zb ne menge (im Sekundentakt) Fehler Complus Ereignis 4689: In der Laufzeitumgebung wurde ein inkonsistenter interner Status erkannt. Dies deutet auf eine potenzielle Instabilität des Prozesses hin. Diese Instabilität wird durch die in der COM+-Anwendung ausgeführten benutzerdefinierten Komponenten, die von ihnen verwendeten Komponenten oder durch andere Faktoren verursacht. Initialization of CEventServer object failed Serveranwendungs-ID: {02D4B3F1-FD88-11D1-960D-00805FC79235} Serveranwendungsinstanz-ID: {84C4E577-D135-41C4-96AF-E91797E3679C} Serveranwendungsname: System Application Fehlercode = 0x80070005: Zugriff verweigert COM+-Dienste - interne Informationen: Datei: com\complus\src\comsvcs\events\eventserver.cpp, Zeile: 575 Dateiversion von "Comsvcs.dll": ENU 2001.12.10530.18192 shp Beim Herstellen der Verbindung mit dem RPCSS-Dienst wurde dem Benutzer "Nicht verfügbar\Nicht verfügbar" (SID: S-1-5-18) der Zugriff auf die COM-Serveranwendung "C:\Windows\system32\LogonUI.exe" im Anwendungscontainer "Nicht verfügbar" (SID: Nicht verfügbar) verweigert. Wahrscheinlichste Ursache: Dem Benutzer oder der Anwendung werden aufgrund der computerweiten Zugriffslimits keine lokalen Zugriffsberechtigungen gewährt Die Zugriffslimits können mit dem Verwaltungstool für Komponentendienste geändert werden.
  10. Hallo, Umgebung ist VMWare auf der läuft ein Windows 2012 R2 Server mit Oracle. Alle 2 Tage erscheint im Servermanager unter Verwaltbarkeit die Meldung "Online Zugriff verweigert" Wenn man sicher via RDP auf dem Server verbindet kann man nichts mehr ausführen außer ALT+F4 für einen Neustart. Die Backupsoftware (SEP Sesam) hat keinen zugriff auf den Server wenn die Meldung "Online Zugriff verweigert" steht. Nach einen Neustart des Systems ist wieder alles OK und Verwaltbarkeit ist wieder Grün im Servermanager. Die Oracle Datenbak läuft aber ohne Probleme auch wenn die Meldung kommt. Der Server ist als Memberserver in der Domäne.
  11. Fehler behoben: Neustart des Terminalservers und dann ging es wieder. Drucker lassen sich nun wieder Mappen. Neustart des Druckerserver hat nix gebracht. Danke für die Tipps Gruß Michael
  12. Ja Ereignislog: Printservice: Das Dokument Testseite im Besitz von Account xxx konnte nicht auf dem Drucker Kyocera FS-1370DN gedruckt werden. Versuchen Sie erneut, das Dokument zu drucken, oder starten Sie den Druckspooler erneut. Datentyp: NT EMF 1.008. Größe der Spooldatei in Bytes: 100280. Anzahl der gedruckten Bytes: 0. Gesamtanzahl der Seiten des Dokuments: 1. Anzahl der gedruckten Seiten: 0. Clientcomputer: \\Terminalserver Vom Druckprozessor zurückgegebener Win32-Fehlercode: 2250. Diese Netzwerkverbindung ist nicht vorhanden. Danke für den Link Jan, hat nichts gebraucht. Habe auch Testweise den ganzen Key gelöscht (Key vorher gesichert) --> Druckerwarteschlagendienst auf Druckserver neugetartet --> Kompletten Serverneustart am Mittag. Ich kann immer noch nicht die Drucker mappen als normal User. Unter Administrator geht es jetzt und kann mappen. Wenn ich als Normaler Benutzer angemeldet bin gehts nicht auch wenn ich "als Administrator installieren" ausführe. Jetzt kommt nur noch "keine Verbindung zum Drucker" Die Fehlermeldung 0x00000002 ist nun weg.
  13. Hallo, Ich bekomme beim Verbinden mit allen Netzwerkdruckern den Fehler: Verbindung zum Drucker konnte nicht hergestellt werden Fehlercode 0x00000002. Druckerserver: Windows SBS 2011 Terminalserverfarm: TS1 und TS 2 Windows 2008 R2 Alle Drucker haben nur 64 Bit Treiber auf Druckerserver installiert Druckerspooler neugestartet --> Kein Erfolg Workaround: Wenn ich den Drucker lokal installiere über TCIP Port Ipadresse bekomme ich eine Verbindung Angefangen hat es als einzelne Drucker immer auf Offline gestanden sind. Druckerverbinden (mappen) über \\druckerserver\druckername geht auch nicht selbe Fehlermeldung. Gruppenrichtlinien möchte ich nicht verwenden, hat ja bis Vorgestern 2 Jahre ohne Problme Funktioniert. Hat wer einen Tipp für mich wie ich die Drucker auf den Termnialserver mappe? Danke
  14. RAID1 via iSCSI

    Wie es Nils gesagt hat, würde ich finger davon lassen. Kauf dir ne gute Backup Software Und mach 2 Datastores (jeweils die iSCSI Laufwerke) mit zeitgleicher Start des Backupjobs mit 2 verschieden Medienpools. Gruß
×