Jump to content

Lex1th

Members
  • Gesamte Inhalte

    358
  • Registriert seit

  • Letzter Besuch

Reputation in der Community

10 Neutral

1 Benutzer folgt diesem Benutzer

Über Lex1th

  • Rang
    Senior Member
  1. Ich habe keine temporäres Profil, dass geladen wird. Gerade zwei Erfahrungen gemacht: 1) Wenn ich den Rechner herunterfahre und dann wieder anschalte, muss ich in der Anmeldemaske "Finger über Fingerabdrucksensor ziehen. Oder zum Anmelden hier klicken" meinen Domänennamen eingeben. 2) Wenn ich den Rechner neu starte, ist in der Anmeldemaske mein Domänenname schon eingetragen. Ich muss also nur noch das Passwort eingeben (Biometrieeinstellungen funktionieren offenbar nicht). Wenn ich das Notebook nur zuklappe und wieder öffne, dann funktionieren auch die Biometrieinstellungen. Eine Idee?
  2. Guten morgen, ich habe ein neues Notebook mit Win 7 Pro installiert. Es ist an eine Domäne angeschlossen. Wenn ich das Notebook runterfahre und wieder neu hochfahre, ist der (vorherige) Benutzername nicht mehr vorhanden. Ich muss also den Domänen-Benutzernamen neu eingeben, dann das Passwort. Der Cisco VPN-Client hat dann auch ein andere Darstellung als vor dem Herunterfahren. Genau die gleichen Einstellungen haben noch auf dem alten NB mit Win7 Pro funktioniert. Kann es irgendwie damit zusammen hängen, dass auf dem neuen NB die Biometrieeinstellungen sind (auf dem alten nicht) ?
  3. Hallo zusammen, ich bin bin gerade etwas unsicher (daher die doofe Frage) :p : Wir haben 2 Standorte: Standort1 hat eine synchrone DSL 4 Mbit/s, also 4Mbit in beide Richtungen. Standort2 hat eine asynchrone DSL-Leitung mit 16Mbit/s download und 1 Mbit Upload. Am Standort2 steht ein Mail und Fileserver, Standort1 greift per VPN drauf zu. Wenn ich nun aus dem Standort1 eine Datei auf dem Server öffne, dann max. mit 1 Mbit (da Upload des Standortes2 entscheidend) oder? Danke vorab.
  4. Sorry, es war die OST, die 17,2 GB groß ist. Welcher Wert ist denn nun die richtige Größe? Wenn ich mir die Angebote für Exchange Hosting anschauen, dann sind diese alle so um die 2GB je Postfach. Da bin ich mit meinen 9,3 bzw. 17,2 GB ja weit entfernt bin, und frage mich ob ich ein "unnormales" Postfach habe. ;-)
  5. Guten morgen, ich überlege ob ich mit unserem Exhange auf einen hosted Exhange umsteigen soll. Dabei habe ich mir unsere Postfachgrößen angeschaut: In der Exhange Verwaltungskonsole beträgt meine Postfachgröße 9,3 GB. Diese wird auch unter Outlook -> Postfach->Ordnergröße-> Serverdaten bestätigt. Meine lokale Outlook.pst aber ist 17,2 GB groß. Woher kann dieser Unterschied kommen? Ich benutze kein Archiv oder ähnliches. Könnt ihr einen hosted Exhange-Anbieter empfehlen, der auch Postfächer um die 20GB bedient? Danke vorab.
  6. Guten morgen, nicht das wir uns beim Kaspersky falsch verstehen. Auf den Clients ist eine Anti-Virus Lösung für Workstations installiert.Kaspersky Lab: Anti-Virus, Internet Security, Mobile Security & Antiviren-Software und Services für Unternehmen
  7. Eine positve Nachricht: Beim Testen bin ich von der statischen IP auf DHCP zurückgegangen, neu gebootet und dann wieder auf statisch. Nun kann ich mich zumindest mit em Account "Test2" anmelden (die Kopie). Mit dem Account "Test" kann ich mich immer noch nicht anmelden.
  8. Ich habe es in der Default Domain Policy aktiviert. Ein RSOP.MSC auf dem Client zeigt an, dass dort angekommen wurde bzw. es steht auf aktiviert. Einen Benutzers (der noch unter Win2k3 angelegt wurde) habe ich als Volage für den Benutzer "Test2" benutzt und diesen somit kopiert. Ergebniss: Auf meinem Notebook kann ich mich mit "Test" nicht anmelden, mit "Test2" kann ich mich anmelden. Auf der Workstation kann ich mich mit "Test" als auch mit "Test2" nicht anmelden.
  9. Kasperky habe ich vollständig mit dem Removal Tool entfernt. GPO-FAQ No. 36 habe ich durchgeführt und auch 2x neu gestartet (sowohl das gpupdate als auch den client). Anmelden mit "Test" funktioniert immer noch nicht, in der Ereignisanzeige tauchen auch keine Fehler mehr auf. Noch eine Idee? Würde sich das Problem lösen wenn ich den Client komplett neu aufsetze?
  10. Auf dem Client habe die Fehlermeldung gefunden: Der Domänencontrollername für das Computernetzwerk konnte nicht ermittelt werden. (Ein unerwarteter Netzwerkfehler ist aufgetreten. ). Die Verarbeitung der Gruppenrichtlinie wurde abgebrochen. Nun habe ich (natürlich immer mit Neustarts) - Netzwektreiber aktualisiert - eine statische IP-Adresse + DNS eingestell - Kapsersky Firewall deaktiviert - gpupdate /target:computer /force nach dieser Anleitung http://www.mcseboard.de/windows-server-forum-78/probleme-benutzeranmeldung-170210.html - Clienteinstellungen zurückgesetz nach dieser Anleitung Der Domänencontrollername für das Computernetzwerk konnte nicht ermittelt werden. | Prival Networx -Computer aus der Domäne genommen, Computerkonto im AD zurückgesetz, Computer wieder in der Domäne aufgenommen - Server und Client aus dem Gigabit in einen FastEthernet-Switch umgehagen => alles ohne Erfolg
  11. Guten morgen, an der Anmeldemaske habe ich eingegeben: Benutzername: Domain\Test Passwort: ****** Die gleiche Fehlermeldung, ich konnte nicht angemeldet werden. Es kommt mir so vor, als ob der Benutzer im AD gar nicht existieren würde. (obwohl ich ihn angelegt habe). Noch eine Idee?
  12. Ja, das Benutzerobjekt ist noch aktiv. Es liegt unter *domäne.local->MyBusiness->Users->SBSUsers Wir haben in der zentrale nur einen Domänencontroller, in der Zweigniederlassung noch eine Domänencontroller der diesen Repliziert damit sich die User dort anmelden können. Die Replizierung funktioniert einwandfrei, der Benutzer "Test" wird in der Niederlassung auch im AD sichtbar. Das Benuterobjekt ist nur in Domänenbenutzer aktiv.
×