Jump to content

partelf

Members
  • Gesamte Inhalte

    33
  • Registriert seit

  • Letzter Besuch

Reputation in der Community

10 Neutral

Über partelf

  • Rang
    Newbie
  • Geburtstag 16.03.1993

Webseite

  1. Das habe ich nun hinbekommen. Allerdings übernimmt die XML Datei keine Hintergrundfarben. Habe nur herausgefunden dass ich in den Abschnitten start:secondarytiles eine Angabe BackgroundColor="" eingeben kann. Dies ändert dann den Hintergrund der Apps allerdings nicht die gesamte Farbeinstellung des Startmenüs. Weiß hier irgendjemand wie ich die Farbe komplett ändern kann? Danke
  2. Danke für die Antwort ;) XML habe ich bereits angedacht ... allerdings hab ich noch keine Lösung gefunden wie ich die XML Datei importieren kann damit alles übernommen wird. Hast du das schonmal gemacht?
  3. Hallo zusammen, Nachdem ich jetzt schon ewig lange daran arbeite und keine vernünftige Lösung finden konnte probiere ich es hier mal. Ich habe bei einem Kunden einen TS 2016 laufen und habe nun folgende Anfrage bekommen: Das Startmenü und die Taskleiste sollen in einer anderen Farbe dargestellt werden. Das Bild beim anmelden sollte ein anderes sein. Über den Sinn der Anfrage kann man sicher auch diskutieren allerdings will der Kunde dies definitiv so. Weiß hier irgendjemand wie ich das über die GPO regeln kann oder muss das jeder Benutzer von Hand ändern? Danke schonmal LG
  4. Outlook App für iOS funktioniert. Android GMAIL App (Exchange Konto) funktioniert. Android Microsoft Exchange Active Sync funktioniert nicht.
  5. 1.) Zwischen den zwei Geräte steht eine Sophos Firewall. 2.) nein es funktioniert auch nicht im WLAN intern. 3.) Wenn ich den Server angebe läuft alles durch (er bringt nur beim IIS eine Warnung wegen einem Zertifikat) 3a.) Wenn ich autodiscovery teste schreit er noch dass ich den Eintrag autodiscovery.meinedomain.com nicht im Zertifikat drin habe. 4.) Nein das Konto ist ein ganz normaler User mit einem ganz normalen Postfach. Keinerlei höhere Rechte o.ä. Gruß
  6. Hallo zusammen, Danke für eure Antworten. War leider krank deshalb auch jetzt erst wieder eine Rückmeldung von mir. Habe auch schon gedacht dass es an der Größe der Postfächer liegt und habe deshalb einen komplett neuen Testuser angelegt. Bei diesem tritt das selbe Problem auf. :confused: Weil der Kunde bis dato noch keine neuen Updates durchgeführt hat -> Der Kunde ist für die Durchführung selbst verantwortlich. Ich habe es aber bei meinem Gerät auch probiert (auf diesem ist der aktuelle Patchstand). Hier ging es auch nicht. :(
  7. Danke für die schnelle Antwort :) Naja zu große Mails: Es sind Mails mit dem Betreff Test und dem Text Test ... Von dem her schließ ich mal die Größe der Mails aus. Den Tipp mit dem EWS werde ich mir ansehen. Danke :cool:
  8. Hallo zusammen, Habe jetzt knapp 3 Tage mit Recherche verbracht da ich folgendes Problem habe: Vor knapp zwei Wochen habe ich bei einem Kunden eine Exchange 2016 Installation umgesetzt. Davor lief Zimbra als Mailserver. Die Mails wurden per IMAP Sync auf den Exchang migriert. Nun habe ich das Phänomen dass ich die Mailkonten am Iphone (konnte es mit Android mangels Hardware noch nicht testen) verbinden kann und die Mails/Kontakte/Kalender/usw. synchronisiert werden. Nach 2-3 Minuten bzw. nach dem das erste Mail gesendet wurde kommt beim aktualisieren des Postfaches immer die Meldung "Emails konnten nicht empfangen werden. Die Verbindung mit dem Mailserver ist fehlgeschlagen". Beim Senden einer Mail kommt dann immer die Meldung "E-Mails können nicht gesendet werden. Die Nachricht wurde vom Server abgelehnt, da sie zu groß ist" Wenn ich auf dem Iphone die Mailsynchronisation im betroffenen Account deaktiviere und wieder aktiviere läuft das ganze wieder für ca 2-3 Minuten. -> Danach fangen die Probleme wieder vorne an. OWA und Outlook funktioniert von extern wie auch von intern. Infos zum System: -Server: Windows Server 2016 Standard MS Exchange 2016 CU5 -verwendete Geräte: Iphone 6 iOS10.1.2 Iphone 7 iOS10.1.2 IPad 2 iOS 8.xx Hat irgendjemand schonmal Erfahrungen mit dem Problem gemacht? Vielen lieben Dank im voraus. Greets
  9. Hallo zusammen, Habe folgende Frage: Bei uns an der Firewall hängen 2 Leitungen. Auf der einen sollte nur der "Surfverkehr" raus (Contenfilterung) und auf der anderen nur der Emailverkehr (da braucht es keine Contentfilterung) gehen. Wie mache ich das am besten? (Genutzt wird Microsoft Forfront 2010) Danke schonmal :D
  10. Hey danke schonmal für euere Hilfe. Ich habe das Problem jetzt gelöst: Im Outlook unter Drucken -> Seite einrichten das richtige Fach einstellen und es funzt :D Danke nochmal und einen schönen Tag
  11. Hey, Wenn ich es einstelle wie du gesagt hast behält er es für einen Druck ... Danach wieder das selbe Spielchen Es liegen in beiden Fächern die selben Formate (A4) allerdings ist im von Outlook ausgewählten Fach das Briefpapier drin ... Lg
  12. Hallo zusammen, habe folgendes Problem: Wenn ein Mitarbeiter im Outlook 2007 (mit SP2) ein Email drucken will wird das falsche Papierfach aktiviert. Könnt ihr mir da weiterhelfen? Lg
  13. Vielen Dank euch beiden ... Habe es jetzt mit dem AD Topology Diagrammer gemacht. Finde es praktisch dass das Tool auch gleich eine Visio Zeichnung anfertigt :) Danke nochmal ... Einen schönen Tag noch Greets
  14. Hallo zusammen, Wir haben einen neuen Standort mit einem Server auszurüsten auf dem das AD läuft. Jetzt sollten wir noch die Informationen von Active Directory Sites and Services auslesen wie das mit Josè beim User and Computers funktioniert. Kann mir jemand ein Tool oder ähnliches nennen bei dem das mit dem Sites and Services funktioniert? Danke schonmal Lg partelf
  15. Hey dankeschön ... Warum einfach wenns kompliziert auch sein kann? :D Danke für die schnelle Hilfe
×