Jump to content

infernatic

Members
  • Content Count

    61
  • Joined

  • Last visited

Community Reputation

10 Neutral

About infernatic

  • Rank
    Newbie
  1. Servus, als allererstes - keine Panik, der Server ist nicht abgebrannt. :) Ich möchte mir an dieser Stelle nur mal Gedanken über einen passenden Notfallplan machen. Derzeit wird jede Nacht auf ein entferntes Share per IBM Tivoli gesichert, zusätzlich ziehe ich mir ca. 1 mal im Monat ein Image von System- und Datenplatten per Server 2008 Backupfunktion, um bei einem Totalausfall das System schnell wiederherstellen zu können, und anschließend die Daten nur noch zu aktualisieren mit dem Tivoli Backup. Aber was wäre, wenn der Server komplett verloren geht? Lassen sich die vhd-Backupfil
  2. Ehrgeiz ;) Man könnte auch sagen, ich bin nicht ausgelastet :-o
  3. Da muss ich ganz klar eingestehen - die 2007er wird nicht supportet, die ist offiziell nicht kompatibel. Da sie aber unter Adminrechten läuft besteht aber, wie du dir sicher denken kannst, eine klitzekleine Chanche, was natürlich den Admin anheizt :) Da nun die "normalen" Sachen nicht funktionieren... gibt es einen Weg die (lokalen) Admindaten (somit können die Jungs auch nicht so viel kaputt machen, der Domänen-Admin hat ja nochmal andere Daten) mit zu übergeben? Ich habe da diverse Tools für XP entdeckt, aber für 7 noch nichts richtiges. Ist allerdings ziemliche bastelei, sowas m
  4. Hmmmm nix auffälliges. Sind ja massiv viele Einträge, die da aufgezeichnet werden. Dienstemäßig passt eigentlich auch alles, hab gerade mal die paar Autodesk Lizenzdienste manuell gestartet und dann die exe hinterher... ebenfalls ohne Erfolg. Zumal die Lizenzdienste ja nicht sooo wichtig sind, es kommt ja unter den Useraccounts nichtmal die Kompatibilitätsproblem-Meldung hoch, wie ich sie als Admin erhalte. Gibts da unter 7 evt. Restriktionen, die solche Programme dem User direkt vorenthalten und einfach nicht starten? Wegen der VM... im Prinzip benötigen wir die VMs zur Netzmodell
  5. Danke für deine schnelle Reaktion! Leider funktioniert die Methode nicht so richtig bei mir - Programme lassen sich zwar unter Angabe des derzeitigen Accounts (also im Useracc mit Userberechtigungen) starten, aber nicht aus dem Useracc heraus mit Adminrechten. Es erscheint zwar die vielversprechende Abfrage nach den Zugangsdaten bei Angabe des Adminkontos, aber was man auch noch so anklickt und checkt... im Verlauf finden sich diverse Startfehler und selbst cmd startet nicht im Adminmodus durch. So langsam weiß ich nicht mehr wo es klemmt... die Registry kann ich ausschließen, Kompatib
  6. Servus, ich habe hier gerade eine Windows 7 x64 VM und die in die 2008er Domäne erfolgreich eingeklinkt. Nun haben wir hier noch Autodesk Map 3D 2007, welches in der VM laufen soll. Das Problem: es läuft nur mit dem Adminaccount oder im normalen Useracc wenn man explizit die exe mit Adminrechten startet. Wie kann man es nun deichseln, dass der normale Domänenuser das Proggi ausführen kann? Mir kam da mal was zu ohren, dass man auch den Usern für spezielle Programme Adminrechte geben kann - diesbezüglich war meine Recherche allerdings bisher leider nicht von Erfolg gekrönt. Ha
  7. Besten Dank für die vielen Vorschläge, ich werde mir am Wochenende alles mal genauer anschauen.
  8. Servus, wir haben hier einige Latops in Büro, welche oft nicht da sind und mit denen allerdings gearbeitet wird. Ergo befinden sich da Daten drauf, welche so nicht auf dem zentralen Fileserver vorhanden sind, aber dennoch wichtig sind. Die die Lappis kaum da sind, und wenn, dann nur im WLAN, sind die auch nicht in der Domäne. Zugriff ist per VPN auf den Filer möglich, aber das nur am Rande.. Die Frage die sich mir stellt ist nun, wie man dennoch diese Geräte effizient sichern kann. Ab und an stehen sie im Büro quasi auf dem Schreibtisch, man müsste quasi eine Möglichkeit finden, e
  9. Ja, neuen kaufen :) Danke für Eure Vermutungen, die in die selbe Richtung gingen. Ist übrigens auch ein dicker Stromfresser, 230 Watt im Peak :)
  10. Ich hatte mal eine P4-Kiste, da war bei der CPU 1 Pin weggeschmort - die hat mal jemand mit Gewalt eingesetzt und da gab es wohl einen kurzen. Lief dennoch blendend :)
  11. Lässt sich eben alles n bisschen dumm testen... man lässt stundenlang Stresstests laufen, da lüppt alles, und dann möchte man nur kurz was ausprobieren und zack - Strom weg. Schon merkwürdig. Aber ich werde die Kiste wohl einfach aussondern - P4 mit 512 MB RAM rockt nicht wirklich, n neues MB da reinzupacken lohnt nicht.
  12. Nö, seit Jahren identische Hardware. Speicher hab ich gecheckt, CPU temp ist unauffällig.
  13. Servus, ich habe hier eine Xp-Kiste stehen, die sporadisch und absolut unverherrsehbar einfach ausgeht. Also ob man den Stecker zieht, so abrupt, und danach direkt wieder bootet - oftmals erfolglos, Screen bleibt nach BIOS schwarz. Was wäre euer Tipp? Das System kann es nicht sein, wurde neu aufgesetzt. Ein anderes NT hab ich auch schon probiert und die Kiste lief schonmal zum Testen 72h durch. Ohne Probs. Nun wollte ich gerade was kleines testen, und 5 Minuten nach dem Hochfahren wieder - Strom weg. Mein Tipp wäre ja Mainboard defekt - kann das sein?
  14. Schön, da gibt es aber keinen Punkt um die Excludes zu löschen, man kann nur weitere hinzufügen - sie 1. Post. Diesen Unterton kannst du dir dabei sparen.
×
×
  • Create New...