Jump to content

tux007

Newbie
  • Content Count

    60
  • Joined

  • Last visited

Community Reputation

10 Neutral

About tux007

  • Rank
    Newbie
  1. Ich muss ja schon sagen, ihr sitzt auf einem ziemlich hohen Ross... Nunja. nue mit Domain Anmeldung war falsch. Also bei denen, die sich per Domain anmelden, wurde automatisch nach dem rüberschieben des Postfaches der Server geändert. Neu einrichten oder halt ohne Domain Anmeldung am PC funktioniert erst, wenn es autodiscover.firma.de gibt. Da stellen sich mir 2 Fragen: Warum wird bei der Exchange Installation kein solcher DNS Eintrag erstellt? Oder ein Hinweis gegeben? Kann ich Outlook nun gar nicht mehr manuell konfiguriren?
  2. Moin, ich habe eigentlich erfolgreich von Ex 2003 über 2010 auf 2013 mirgriert. Nun habe ich noch ein Problem. Die Rechner, die in der Domain sind und wo sich die User mit ihrem Domain Account anmelden machen keine Probleme. Aber, Rechner wo die User sich lokal anmelden (ist leider notwendig) können nicht mehr auf outlook zugreifen. Also die automatische Servereinstellung übers AD ist "irgendwas-kryptisches"@firma.local. Wenn ich dies als Ex Server im Outlook angebe, kommt die Fehlermeldung, dass der Server nicht erreichbar ist. DNS ist richtig eingestellt. Wie kann ich das nun lösen?
  3. mir kommt es komisch vor, dass die funktion nur mittes registry eintrag oder GPO zu aktivieren ist. Aber gut, ich weis es jetzt ... alles bestens :D
  4. Setzt man den registry eintrag einfach ohne den Hotfix zu installieren, funktioniert das ganze auch. Der Hotfix ist nicht mehr nötig! Verstehen tue ich das nicht so ganz, aber es funktioniert. Gibt es jetzt eventuell in Outlook ein Häckchen, was diese funktion aktiviert?
  5. so sieht es aus, aber die Sache mit den E-Mails richtig sortieren funktioniert nicht.
  6. könnte es auch sein, das ein SP zuviel drauf ist? Ich habe die version frisch gedownloadet, da es ein MLK Lizenz ist ... ich werde das gleich mal prüfen.
  7. Hallo, ich war gezwungen einen rechner neu zu installieren. Der Hotfix will jetzt nicht mehr funktionieren. Software ist immer noch Office 2007 auf einem XP System. Bei der Installation des Hotfixes bekomme ich nur die Meldung, dass es nicht die richtige Software ist.
  8. kostet Acronis für Exchange wirklich 535 €? Oder gibts da ne günstigere Lösung? Also so 200,- könnte ich noch verkraften.
  9. jo, ich hab da was überlesen! Danke Günther, das ist der Weg den ich suchte. Nochmals: Ich wollte niemanden angreifen, aber Günthers Antwort zeigt, dass es viele gibt, die wissen wie es nicht geht ;) und es meist doch "Geht nicht gibts nicht" gilt. Solch einen Registry Eintrag zu finden ist nicht einfach, zumindest für mich. Danke für die zahlreichen Antworten, ich erkläre den Thread für gelöst.y
  10. @zahni: its a feature, not a bug! ;) Sicherheitsfeature? Kann man das deaktivieren?
  11. @wannabee: Die Idee den Port zu sperren ist gut, aber dazu braucht man ein switch der das kann, und das kostet Geld ... Microsoft ... ohne Worte!
  12. ich will dich nicht angreifen und den kollegen auch nicht... aber manche Lösungen sind nicht allgemein bekannt und kommen manchmal erst durch spätere Wortmeldungen ans Tageslicht....
  13. hier sind doch noch mehr Leute ;) Ich hab mir schonmal bei nem anderen Problem nen Wolf gesucht, bis irgendjemand hier meinte, er würde das kenne und es wäre ganz einfach zu beheben ... Nichts gegen dich, aber ich halte dich halt nicht für allwissend. ;)
  14. :) keine chanche einfach dem SBS das abschalten des dhcp auszureden? das ein extra netz her soll, wäre mal echt nötig.
  15. lol @phoenixcp: ich bin der Admin. leider gibt es Techniker, die nicht einsehen oder nicht dran denken, dass man einen Router nicht einfach so in ein produktives Netz steckt. Jeder pisselige Router hat nen DHCP, dem es ****** egal ist ob ein anderer DHCP da ist. Und son 2003 Server zickt rum, wenn ein anderer DHCP im Netz auftaucht. Folglich lassen sich Netze die auf einem SBS basieren also sehr leicht korrumpieren.
×
×
  • Create New...