Jump to content

Newander

Junior Member
  • Content Count

    117
  • Joined

  • Last visited

Community Reputation

10 Neutral

1 Follower

About Newander

  • Rank
    Junior Member
  • Birthday 09/01/1982
  1. Nein im Geräte Manager steht es nur als CD Rom drin, normalerweise müsste es als DVD Laufwerk mit Brenner Funktion stehen, oder ? mfg Newander
  2. HI Cracked, also hab den Brenner noch nicht draußen gehabt, es fiel mir nur gestern Abend auf, als ich nen Backup brennen wollte und es im xten Versuch nichts wurde. Daraufhin hab ich halt erst gesehen, dass der Brenner als CD- Rom im Geräte Manager geführt wird. Hab das Teil noch nicht wo anders eingebaut und möchte das möglichst nicht versuchen, weil die anderen Systeme so zur Zeit 1a laufen. (Never change a running System :) ) War auf der Hersteller Seite und hab mir die neuesten Treiber geholt (SATA_113_0522). Das Laufwerk wird im Bios auch 100% als DRW 1814 BLT erkannt und geführt. Da ich jetzt diesen PC ausgerechnet nicht selbst zusammengebaut habe und es der erste ist mit nem SATA Schnittstelle (früher alles auf IDE gehabt): Abgesehen vom SATA Anschluss, muss man da noch weitere Anschlüsse extra fürs brennen oder so setzen ? (Denke ist unwahrscheinlich, möchte aber technische Sachen halt ausschließen). mfg Newander
  3. Hallo zusammen, ich habe einen Asus DRW 1814BLT DVD Brenner in mein System eingebaut. Von Windows XP (Professional) wurde es automatisch als CD - Rom erkannt und installiert. Wie kann ich das nachträglich ändern, damit auch die Brenn Funktionen endlich genutzt werden können. Will jetzt nicht unbedingt das "CD - Rom" deinstallieren und den Brenner dann installieren. Gibt es noch andere Möglichkeiten ? mfg Newander
  4. Hallo zusammen, habe zu Hause ein kleines Netzwerk. An einem der PCs ist ein USB Drucker angeschlossen, dieser PC läuft mit Win 98 (+ alle Updates). Ein weitere PC im Netzwerk (mit XP + allen Updates, SPs, etc.) hat Office XP installiert. Zum Drucken ist ein Netzwerkdrucker installiert, über den ich den Drucker am Win98 - PC ansteuere. Versuche ich jetzt Word zu verwenden, OHNE dass der Win98 PC läuft (es soll nicht gedruckt werden, nur Word oder Excel verwendet werden), so stürzt jedes Office Programm nach max 10 - 15 Sekunden ab. Für mich als nichts wissender, muss es also logischerweise ein Problem geben, dass die Office Anwendungen nicht ohne den Drucker bzw. den 98er PC auskommen wollen / können. Was kann man machen um dieses Problem abzustellen, weil es doch schon stark nervig ist, den zweiten pc laufen zu lassen, damit man auf dem anderen Word (o.ä.) verwenden kann ohne dass es abstürzt. Für Hilfe wäre ich sehr verbunden. mfg newander PS: ich hoffe ich konnte den Sachverhalt deutlich darstellen. // edit: Schubbs
  5. Mal so ne Frage zwischendurch: Wäre es nicht zu überlegen, ob ihr ältere Daten die lange nichtmehr gebraucht wurden, aussortiert und auf nen seperaten Server packt ? (mit read only Möglichkeiten für die User) Damit sinkt das zu sichernde Datenvolumen und es kann effizienter gearbeitet werden. mfg New
  6. Studiengebühren kannst du auch von Deutschland per EU-Standard Überweisung denen zuschicken. Brauchst nur IBAN und SWIFT code des Konto Empfängers, diese ist für den Kontoinhaber leicht heraus zu finden, da laut EU - Richtlinie diese seit 2003 dem Kunden stetig mitgeteilt werden muss (in Deutschland i.d.R. auf dem Kontoauszug). Diese EU - Standard Überweisung ist bis zu einem Betrag von 12.500 € möglich und für dich kostenfrei. Den Rest kann man bequem per Onlinebanking machen ,von wo z.B. bei der Sparkasse es auch möglich ist, diese EU Standard Überweisungen loszuschicken. mfg New
  7. Hi, thx erstmal für die schnelle Antwort Damian Hab die Infos eben in der Eile vergessen: XP System mit SP1 nur drauf Mozilla Firefox Browser wird verwendet. Komisches verhalten des PCs (nur Grafikfehler bei World of Warcraft (?!?!?)) so long Newander
  8. Moin zusammen. Mir ist neulich folgendes passiert, beim Surfen durch verschiedene Seiten, bin ich einem Link gefolgt, klickte drauf, und die Sanduhr (working!) tauchte auf, 2 sek passierte nix, dann sah ich unten rechts neben der Win - Uhr kurz das Java Zeichen auftauchen, und kurz darauf schlossen sich alle Browser Fenster von selbst. Kann es sein, dass ich mir damit von dieser Seite irgendwie nen Java - Wurm / Virus gezogen habe ? Womit kann man das überprüfen ? Spy Bot hab ich mal drüber laufen lassen (ka, ob der auch was Java bezogenes findet), angezeigt hat er jedenfalls nix neues. Habe noch av - antivir installiert, kann das sowas finden (wenn überhaupt möglich?) Oder womit kann man seinen PC überprüfen im Bezug auf meine Befürchtung. thx und mfg Newander
  9. Hi, also hab das gerade nem Kumpel per Telefon diktiert :) Jetzt mal gerade das 2te System online gejagt, das funzt soweit einwandfrei. Also: Ich weiss nicht ob es wirklich mit dem downloads der Videos zu tun hatte, hab die alle nochmal mit av-guard prüfen lassen AV Guard ist auch über jede Partition einzeln einmal drüber gejagt worden, nirgendswo was gefunden, nen paar Warnungen aber die Dateien waren keine System dateien und alle schon total lange auf dem System. Zu deinen Fragen: Fire Wall ist nicht installiert Und die Ereignissanzeige sagt überhaupt nix, nur das normale standard procedure. Alle aufgeführten Progs die dort was gemacht haben, bzw. alle Fehlermeldungen gab es auch schon vor 1-2 Wochen, und da lief das system noch total rund. Daher glaube ich nicht das dort indizien für das Prob liegen.... Gibtt es Einstellungen die ich prüfen sollte ? Hab schon geguckt Netzwerkkarte etc. und Protokolle sind noch alle installiert. Hardware Probs gibts keine.... Bitte um Hilfe mfg Newander --------------------------- edit: Prob gelöst, war was Hardware seitiges.... mfg Newander
  10. Hi schreibe über einen Freund vorhandenes System: AMD XP 2400+ asus a7v8,1024 mb ram, radeon 9800 xp(medion), OS wie oben agegeben win Xp verbindung via Router Prolem: kann nach herunterladen von Funvideos nicht mehr ins i-net connecten, kann einzelne Ordner per Antivir dursuchen, bei nem gesamten System Test stürzt der PC ab nach ca 15 min mit Kernelfehler. verschiedene Browser versucht. pingversuche per DOS-Eingabeaufforderung schlagen fehl, Netzwerkkarte habe ich auch schon getauscht. anderer Rechner(win 98) kann über selben Router ins i-net klingt nach Virus weiss jemand welcher das sein könnte? runterladen und brennen ist bei nem Kumpel möglich
  11. Wo finde ich den NetCaptor und was ist das ? Wenn ich den im Internet finde (kann ich den mit nem zweiten PC runterladen und dann rüberkopieren ?)
  12. Also Treiber hab ich ausgewechselt, Gehäuse hab ich gewechselt, zusätzlichen Kühler für mehr Luft abfuhr einbauen lassen sowie ein stärkeres Netzteil einbauen lassen (450W). Trotzdem kann man beim fühlen (PC ausgemacht nach dem letzten Absturz // freeze) eine ziemliche Hitzeentwicklung sowohl auf den Passiv Kühlelementen (die um den Ventilator rum sind), als auch auf der Rückseite der Karte fühlen. Leider ist die Karte so eingebaut, dass die Luftzufuhr auf die Rückseite der Karte trifft und die Karte die Luft nach unten weg fächert in Richtung einer weiteren Karte die aber schon um 1 Slot verrückt steht. Ist das normal, dass die sich so erhitzt und dann ausfällt nach ca 1 1/2 Std. Betrieb oder kann man auf einen Defekt schließen? mfg Newander
  13. der Zustand ist leider schon so seit ca 2 1/2 Wochen, ich dacht es wäre nur nen Virus o.ä. daher hab ich den ausgelassen und dann gescannt, wars ja net so wirklich hab mir dann aber zu viel Zeit gelassen. Andere Vorschläge ?
  14. Hi, habe das Prob. , dass auf einem Win98 System keinerlei Internet Browser mehr startet (habe MS Internet Explorer getestet, reinstalliert und auch noch den Mozilla Firefox Browser installiert). Bei jedem Start über das Desktop Icon taucht erst kurz ne Sanduhr neben dem Mauszeiger auf (er arbeitet also kurz) aber keinerlei Prog öffnet sich. Guck ich jetzt in den Task Manager ( STRG + ALT + ENTF ) so sehe ich da das Prog, und kann es nach 2-3 Versuchen dann auch beenden (das Prog... reagiert nicht, wollen sie warten oder es sofort beenden => Hinweis taucht auf) Viren Prog von Norton hab ich auch schon drüber laufen lassen, sowie diese Norton Win Doctor Sachen. Der Virescanner hatte 2 Trojaner gefunden die gelöscht wurden, aber danach hab ich ja alle Browser erstmal neu installiert / bzw. reinstalliert, und trotzdem ging nix. Wer ne Idee wo ich suchen könnte // was zu machen ist ? mfg Newander
×
×
  • Create New...