Jump to content

matzeho

Newbie
  • Content Count

    53
  • Joined

  • Last visited

Community Reputation

10 Neutral

About matzeho

  • Rank
    Newbie
  1. Hallo! Ichg weiss, wie man mit Outlook Signaturen erstellt. Letztendlich läuft das über Word und erzeugt wird ziemlich ekliger Sermon aus HTML. Ich habe die Signatur jetzt mal gaaanz einfach mit Textpad in HTML erstellt. Feiner sauberer Code. In Outlook eine leere Signatur erstellt und die dabei entstandene sig.htm mit meiner händisch erstellten sig.htm überschrieben. In Outlook finde ich allerdings keine Formatierung wieder! Das Logo wird auch nicht dargestellt. Das Logo über die Erweiterte Bearbeitung der Signatur wieder eingefügt. Logo und Formatierung sind wieder da. Aber nur wenn Word als Editor der Mails genutzt wird. Ein Blick in die sig.htm - wieder alles von Word-Tags vollgemüllt. Eine ziemlich sinnlose Aktion. Muss ich das akzeptieren oder habe ich noch Chancen? Danke!
  2. Hallo, irgendwo hab ich einen Knoten. Ich habe eine Fritzbox und einen 2008-Server. Faxen mit Fritzfax klappt ja prima. Die Faxe werden der Fritzbox auch prima angenommen. Problem: die versendeten Faxe liegen alle verstreut in den Fritzfax-Clients. Deshalb wollte ich einen Faxserver auf den 2008-Server einrichten. Der benötigt aber ein Modem. Es kommt hinzu, dass dieser auf einem XEN-Server läuft. Eine USB-Lösung ist somit nicht realisiertbar. Warum aber auch. Eine LanCapi wird doch bereits durch die Fritzbox zur Verfügung gestellt. Ich benötige nun ein Modem, dass auf die LanCapi der Fritzbox aufsetzt. DAS bekomme ich nicht hin. Dafür brauche ich einen ISDN CAPI Port-Treiber ? Sehe ich das richtig. Sehe ich das richtig, dass AVM genau sowas für die Fritzbox nicht anbietet? Was gibt es da für Möglichkeiten? Danke!
  3. Hi, ich habe hier ein Windows7-System mit 0fffice 2010. Outlook 2010 arbeitet augenscheinlich problemlos mit dem Exchange 2000 des Hauses. Eigentlich sollte das ja nicht laufen. Sind da Probleme zu erwarten? Mhmm, ist das jetzt verständlicher?
  4. Mhmm, hab gelesen, das nicht funktioniert. Im XP-Mode 2003 installiert und gut - das war zu erwarten. Outlook 2010 mal gestartet und mit Exchange 2000 verbunden - alles prima. W2k3 als DC. Habe ich Probleme zu erwarten?
  5. Hallo, hatte ziemlich Stress. Am Samstag konnte ein Vista-Notebook nicht mehr Daten vom Netzwerk öffnen - egal, doc, pdf oder was auch immer. Montag hatten die zwei anderen Vista-Clients das selbe Problem. Es wurde auf einem Wiederherstellungspunkt am Freitag zurückgesetzt und alles lief. Am Freitag kam nur ein Windowsupdate - ein Defender-Update. Jetzt den Cache von WindowsUpdate geleert. Das heutige Defender-Update genemigt, alle Update installiert und wieder alles gut. Hatte noch jemand Probleme? (Domain mit W2k3-SBS und WSUS)
  6. Hallo, ich habe eine Fritzbox 7270, ein Windows-Netzwerk mit einem 2008R2-Server und einen Sixxt-Tunnel mit haufenweise ipv6-Adressen. Dies ist eine Test- und Spielwiese. Ziel: Ich möchte kein IPv4 mehr haben. Nun das ganze läuft irgendwie (noch mit ipv4), aber noch mit viel Handarbeit. Alle Rechner haben Adressen mit 2002:... (seltsamerweise jeder zwei). Allen Rechner habe ich den DNS-Server und Gateway händisch eingetragen (zum einen die 2008-Server, zum anderen die Fritzbox) Die ipv6-Adressen kommen wohl per DHCP von der Fritzbox (Auf der Fritzbox ist DHCP expliziet abgestellt! - bezieht sich wohl nur auf ipv4). Die ipv4-Adressen kommen vom 2008-DHCP-Server. Die äussere ipv6-Adresse der Fritzbox lässt sich mit nslookup auflösen. Die internen ipv6-Adressen lassen sich nicht auflösen. Nunja, nachdem ich entsprechende PTR-Einträge auf dem 2008-DNS-Server gemacht habe ging das auch. Mit internen ipv6-Adressen meine ich meine 2002:...-Adressen! Irgendwie ist das ja so nicht das Gelbe vom Ei. Da könnte ich auf meinem 192.168.3.0 ja auch bleiben. Hat in dieser Richtung schon mal jemand gearbeit? Vielleicht ein nettes HowTo? Stelle mir das so vor: Der 2008 wird auch DHCP-Server für ipv6 und gut. Nur die Fritzbox macht da schon was. Wie könnte der 2008-Server mit Sixxt zusammenarbeiten.
  7. Hi! IPv6 ist auf allen Rechner aktiv, aber ... IPv6 steht auf meiner Liste. Das Buch ist auch schon da. Ansonsten weiss, ich nicht viel darüber. LinkLocal Address? Wahrscheinlich
  8. Hallo, mein PDC und nur dieser wird in allen Listen mit seiner IPv6-IP gelistet, also z.B in der WSUS-Console. Davon ab, dass ich ich das unschön finde, irritiert mich das auch. Im Übrigen ist dies eine DHCP-Adresse. Wie kann man das ändern? Danke!
  9. Hallo, beim kopieren von Dateien mit einer Größe von mehr als 30 MB auf eine Netzwerkfreigabe des SBS 2008 von Windows 7 werde ich immer aufgefordert dies mit administrativen Rechten zu tun. Letztlich scheitern der Vorgang. Es sind keine Kontingente festgelegt. Kleinere Dateien lassen sich ohne Probleme kopieren. Völlig ratlos, Matze
  10. Hi Damian! Dein Hinweis war entscheidend! Nun alle, die es richtig machen wollen: Aus SATA-Treiber (hier R154200) eine Diskette erstellen. Bei Installation F6 drücken o.g. Diskette eingeben. SP3 installieren Und dann in folgender Reihenfolge Treiber installieren: 1. R181863 Dell-Systemsoftware 2. R153997 Chipsatz 3. R234854 Graka 4. R151327 NIC Danke an Alle fürs Lesen!
  11. Das Display läuft tadellos, wenn ich den DELL-Treiber deinstalliere
  12. Mhmm, im Hardwaremanager steht "Standard-PC"?? Und die Batterien fehlen auch. Hatte jetzt mal mit einem Dell D820 verglichen. Dort steht ACPI-Multiprozessor-PC und MS ACPI-konforme Kontrollmethoden Batterie. Da läuft wohl mehr schief!
  13. Mhmm, der Treiber sagt, dass nur ein externer Monitor vorhanden sei. Deshalb läuft das Laptop-Display wohl auch nicht?!!??
  14. Treiber, XP, SP3 alles installiert. Anschluss an Monitor ergibt Bild! FN-F8 (Umschaltung Laptop/externer Monitor) funktioniert nicht. Das Bild bleibt immer auf dem externen Monitor! ?????
×
×
  • Create New...