Jump to content

meikomeko

Members
  • Content Count

    72
  • Joined

  • Last visited

Community Reputation

10 Neutral

About meikomeko

  • Rank
    Junior Member
  1. Migration von Exchange 2000 auf 2003 und anschliessend auf 2010 habe ich vor einem halben Jahr schon mal durchgespielt. Exchange 2010 find ich klasse. OWA ist ein Traum. Leider werden wir erstmal nur auf Exchange 2003 migrieren, weil die vorhandene Cisco IP Telefonie angeblich noch keinen Exchange 2010 unterstützt. Nächstes Jahr kommt dann hoffentlich der Schritt auf Exchange 2010. Das ist ja das perverse. Neben dem ERP System sind die Exchange Server die absolut wichtigsten Maschinen :-(. War jedenfalls ein netter wake-up-call.
  2. Scheint wieder alles zu laufen. Eigentlich keine grosse Sache, wenn man mal von meinen 200 Puls absieht, die ich hatte, als ich den Exchange nicht mehr gefunden habe. Ich bin dieser Anleitung gefolgt http://support.microsoft.om/kb/297295 und kann jetzt bestätigen, dass sie funktioniert, auch wenn ich das gerne anders getestet hätte ;-). @NorbertFe Die Migration wird seit ca. 5 Jahren vorgeschlagen. Mit etwas Glück klappt´s dieses Jahr. Auf die Nachforschungen, wer den Account gelöscht hat bin ich gespannt. Mal hören, was die Kollegen in USA dazu sagen, wenn sie aufgewacht sind.
  3. Hi wiri, danke f. den Beistand ;-). Bin gerade dabei den Computer Account neu zu erstellen. Ergebnis poste ich dann.
  4. Ich habe jetzt folgenden Artikel gefunden: The computer account for Exchange Server is absent Ich werde das jetzt mal versuchen und Bericht erstatten. Falls Euch noch etwas dazu einfällt, bitte Einwände posten. Danke!
  5. Hallo, Schock am Morgen. Sehe eben, dass unser Exchange Server aus der Domain verschwunden ist. Das Computerobjekt ist nicht mehr im AD zu finden. Es handelt sich um einen Exchange 2000 auf Windows 2000 Server. Am Standort befinden sich zwei W2k3 DCs. Der erste Gedanke war, den Exchange einfach wieder in die Domäne zu nehmen, bin mir aber nicht sicher, ob das die richtige Lösung ist. Ich muss jetzt erst mal den Schreck verdauen. In der Zwischenzeit freue ich mich über jeden guten Rat.
  6. Dass IPsec VPN funktioniert ist mir sehr wichtig! Kenn das von mir aus der Firma, wenn die Aussendienstler nach einer Dienstreise gefrustet zurückkommen, weil im Hotel mal wieder kein VPN ging :-). Nochmal vielen Dank für die vielen, schnellen Auskünfte. Wünsch Dir einen relaxten Feiertag! LG Frank
  7. Also die Auskunft hat mir schon mal viel geholfen. Vielen, vielen Dank dafür! Nur noch eine Frage: Kannst Du mir in einfachen Worten erklären, was es mit dem Bridge-Mode der Zywall auf sich hat? Dachte, das wäre die Religion, um NAT zu umgehen. Wenn ich den G-4100 hinter die ZyWall hänge habe ich ja NAT vom G-4100 und NAT ins Internet. Gibt´s da nicht Probleme? Denke da z.B. an VPN-Verbindungen der WLAN-Clients in die Firma. LG Frank
  8. Danke für die Antwort! :) schön. Die Zywall habe ich mir auch schon angeschaut und etwas im Konfigurationsmenu gespielt :) . Wie schon gesagt, ich habe keinen Plan von FW´s. Das bedeutet, ich weise einem Port die Rolle als DMZ zu (geht nicht auch die Rolle WLAN?), dem anderen Port die Rolle LAN und schliesse meine Geräte an die entsprechenden Ports an. Jeder Port bekommt seine eigene IP. Der G-4100 bekommt als GW den DMZ Port. Die Rechner im Hotel-Netz nutzen als GW die IP des LAN-Port. Soweit richtig?
  9. einfach, billig, gut :-). Quatsch beiseite. Contentfilter und AV muss nicht sein. Mehr wie 6 bis 8 WLAN-Clients plus zwei Hotel-Rechner werden nicht gleichzeitig verbunden sein. Geschwindigkeit ist somit wohl nicht so wichtig? Dachte mir, ich stöpsele auf einen Port den G-4100 und auf den anderen das Hotel-Netz und die FW trennt diese beiden Ports. LG Frank
  10. Hallo, ich suche gerade eine Hotspot Lösung für ein (sehr) kleines Hotel. Wichtigste Überlegung und mein eigentliches Problem: Keine Kommunikation der WLAN-Clients untereinander und kein Zugriff auf´s Hotel-Netz durch die Wlan-Clients. Internetverbindung existiert nur einmal und soll von den WALN-Clients der Gäste und dem Hotel-Netz gemeinsam genutzt werden. Nach zwei Tagen googlen, wie ich die Trennung der Netze sauber hinkriege und wie so ein Hotspot eigentlich funktioniert bin ich auf den ZyXEL G-4100 V2 gestossen. Das Teil macht eigentlich genau, was ich will. Trennt die Net
  11. Wir verwenden Exclaimer, um an externe Mails Firmeninformationen anzuhängen. Lag an der Reihenfolge der Installation. IISLockdown und URLScan nach der Installation von Exclaimer blockierte den kompletten Mailverkehr. Alles hing in der Queue "Messages awaiting directory lookup". Nachdem ich Exclaimer, und IISLockdown nochmal deinstalliert und in umgekehrter Reihenfolge wieder installiert habe, lief alles problemlos. Wünsche allen ein schönes Wochenende, Frank
  12. Ja, DNS, NETBIOS und Ports gecheckt. Kenn mir nur noch vorstellen, dass es mit dem IISLockdown Tool zu tun hat. Werde das jetzt runterschmeissen. Danke!
  13. Nachtrag: Der Server empfängt auch keine Mails mehr. Dienste sind alles gestartet. Im Ereignisprotokoll findet sich auch nichts verdächtiges. Hilfe!
  14. Habe zusätzlich zu einem vorhandenen Exchange 2000 Server einen neuen Exchange 2000 aufgesetzt. Beide sind in der gleichen Routing Group. Der neue Server läuft seit gestern. Gegen 12.00 habe ich IISLockdown auf dem neuen Server installiert. Jetzt läuft die Queue auf diesem Server voll. Nachrichten werden keine verschickt. Hat jemand (am besten schnell :-)) eine Idee, was das sein kann? Danke, Frank
×
×
  • Create New...