Jump to content

mouse

Members
  • Content Count

    16
  • Joined

  • Last visited

Community Reputation

10 Neutral

About mouse

  • Rank
    Newbie
  1. Servus Daim, ja sowas in der Art meinte ich - da ich in meinen Entscheidungen nicht wirklich frei bin muss ich das noch absprechen und werde es dann installieren. Wenn es dann Probleme gibt (und diese wird es geben - so sicher wie das amen in der Kirche) werde ich mich nochmal melden. Vielen Dank erstmal Gruß mouse
  2. Morgen Liste, ich glaube mich zu erinnern, das es die Möglichkeit gab per GPO die doppelte Anmeldung von Usern an einer W2K3 Domaine verhindern zu können. Oder habe ich da bisher immer was falsch verstanden? Gruß Mouse
  3. hallo, also ich versuche jetzt erstmal das problem zu verkleinern indem ich den default user ins netlogon eingestellt habe. so werden erstmal alle user die neu erstellt werden mit den entsprechenden einstellungen. (verweis auf vorgehendsweise --> anfängerfrage zu default user/Windows Forum – MS Backoffice) bei den bereits vorhanden funktioniert das leider ja nicht. gruß mouse
  4. [HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Explorer\Streams] "Settings"=hex:08,00,00,00,04,00,00,00,01,00,00,00,00,77,7e,13,73,35,cf,11,ae,\ 69,08,00,2b,2e,12,62,04,00,00,00,02,00,00,00,43,00,00,00 und soweiter (ich kopiere den gesamten schlüssel mal jetzt nicht rein) soweit ich das verstanden habe heisst das hier --> hex:08,00,00,00,04 das die ordneransicht als details aufgelistet wird. ich habe den schlüssel nach anweisung von gruppenrichtline.de mit regedit /s dateiname.reg eingefügt. tja keine wirkung....
  5. hallo lefg, ne leider nicht - ich kann keinerlei optionen in diesem bereich einstellen bzw. werden diese dann nicht übernommen. ich habe einen regestrykey jetzt im login meines testusers gehabt - der wird auch übernommen aber es ist quasi so als ob der überschrieben wird. ich suche weiter und falls ich eine lösung finde melde ich mich dazu..
  6. hallo liste, der bitte von lefg folgend, kann ich zumindestens erstmal sagen wo der hase im pfeffer liegt. wenn ich mit den usernnamen mich anmelde, wo dieses phänomen auftritt und eine änderung der einstellungen machen will; wird mir im explorer unter Extras\Ornderoptionen\Allgemein smämtliche Optionen ausgeblendet sind. wenn ich änderunge nunter Ansicht mache werden diese schlichtweg nicht übernommen. da dieses verhalten sich nicht auf alle user bezieht sondern nur auf ein paar wenige ist zu vermuten das die konfiguration des profils nicht korrekt ist. denn wenn ich mich mit einer a
  7. hallo, also ich habe das ausprobiert und muss leider sagen das da noch irgenwo ein denkfehler bei mir drin ist. ich bin wie folgt vorgegangen: - die unter gruppenrichtlinen.de vorgeschlagende REG Exporte als reg Datein gespeichert - eine cmd datei erstellt die mit psecex den reg-eintrag mit erhöhten rechten vornimmt - nach dem eintrag des schlüssels am rechner neu angemeldet tja leider hat das ganze keine wirkung gezeigt. die Ansicht-Explorer-Details.exe zeigte ebenso keine wirkung. die cmd datei ist ok - ich habe damit unter einer eingeschränkten userkennung ein programm ins
  8. tja als derjenige der das ganze losgetretten hat - nochmal danke werde es am montag ausprobieren und dann entsprechend verteilen übers loginscript mouse
  9. hi asot ok - was soll ich denn dem startskript mitgeben dann?
  10. Morgen Liste, ich stelle mich offensichtlich zu doof an in der Domaine auf Arbeit die Ansicht des Arbeitsplatzes auf Liste\Details für alle User zu ändern. Ich hatte bisher gedacht das macht man mit GPO´s bzw. AMD´s unter einer W2K3 und XP Umgebung, aber ich krieg das nicht so gebacken und für mich bleibt jetzt mal wieder der bitte Gang mich als Doof zu outen. Hat jemand einen Schubs in die richtige Richtung für mich? gruß mouse
  11. hallo liste, also ich glaube ich hab es hinbekommen. für die welche es intressieriert hier mein lösungsansatz: es wird ein locales verzeichnis (in meinem fall c:\cm_temp) auf den jeder nutzer schreibrechte hat benötigt. dahin werden drei dateien kopiert. - start.exe - start.bat - psexec.exe --------------------------------------------------------------------- als zweiter schritt wird mit dem befehl call im loginscript die start.exe aufgerufen. darin ist der aufruf mit folgender syntrax: psexec -u domaine\user -p password c:\cm_temp\setup.bat die setup.bat si
  12. hallo liste, ich versuche seit einger zeit das tool psexec in der aktuellen version vom ms anzuwenden. dabei kommt es zu der lapidaren fehlermeldung "PsEcec Dienst konnte nicht gestartet werden - Zugriff verweigert." ich habe überprüft, die rechte auf das verzeichnis, auf die datei selbst. der aufruf selbst klappt wenn ich es als administrator mache. user und pw sind auch korrekt. die syntrax ist von mir wie folgt angegeben: psecex -u xxxx -p xxxx m:\verzeichnis\mc.exe xxx steht für den richten usernamen und pw verzeichnis und mc.exe für den entsprechenden aufruf. es ha
  13. Ja sicher gibt es den Legacy Mode - aber es ist eine Umwandlung von vorhanden Images nur möglich, wenn man noch etwas hinzu installiert hat, was wohl beim Longhorn Server dann incl. ist. siehe dazu MSXFAQ.DE - WDS/WAIK und MSXFAQ.DE - Remote Installation Services Die Links erklären super die Installation und Konfiguration sowohl von RIS als auch von WDS. mouse
  14. Hallo, nur ein Einwurf - mal von den Überlegungen von Erdnuckl abgesehen, soweit ich das verstanden habe wird RIS mit dem SP 2 für W2K3 Server durch einen neuen Dienst Windows Deployment Services (WDS) abgelöst. Wenn man also so eine Verteilung auf die Beine stellt sollte man doch gleich mit dem Dienst arbeiten sonst fängt man dann nochmal von vorn an (bitter gelernt hab und warum sollten andere meine Fehler nachmachen?). Gruß mouse
  15. Hallo zahni, hallo Ramius, also soweit ich das sehen kann hat diese beta version vom Servicepack 2 zumindestens mit acserv 11.5, Oracel 9.g(?), MSSQL Server 2003, ISA2004 und Citrix 4.0 keine bzw. wenige Probleme. Auch der Cluster und die Libery sind auf ihre höchsteigene Art glücklich. (Zumindestens erreichten mich heute keine Schreckensmeldungen.) Das einzige was mir aufgefallen ist, war eben die Umwandulung des RIS in WDS. Soweit ich das verstanden habe, ist eben nur eine entsprechende Konfiguration von WDS vorzunehmen und der Dienst dafür zu starten. Ich werde mal versuchen die I
×
×
  • Create New...