Jump to content

cumga

Members
  • Posts

    27
  • Joined

  • Last visited

Profile Fields

  • Member Title
    Newbie

cumga's Achievements

Contributor

Contributor (5/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

10

Reputation

  1. wie gebe ich dem benutzer lokale hauptbenutzerrechte, sodass er die systemzeit ändern darf? danke schon im voraus
  2. Ich habe einen Domänenserver mit Microsoft Windows Server 2000 Professional eingerichtet (Active Directory). Dann habe ich eine neue Gruppe "Familienmitglieder" angelegt und einen Benutzer "est" (er hätte Test heißen sollen, das t ist mir beim Tippen untergegangen :D , Gruppenmitgliedschaft Familienmitglieder) Jetzt lese ich aus meinem schlauen Buch, dass es besonders wichtig ist, dass die Uhrzeit des Servers und des Clienten synchron läuft, weil ... (naja, ist halt lang und breit erklärt). Darunter der Befehl net time \\server /set /yes Allerdings bekomme ich beim Ausführen dieses Befehles die Fehlermeldung, dass ich nicht berechtigt bin, die Systemzeit zu ändern (Wenn ich mit mit dem "est" einlogge und den Befehl ausführe). Irgendwo muss es doch jetzt was geben, wo ich mir die Rechte dafür zuweisen kann (Ich kann nämlich auch nicht auf die Uhrzeit rechts unten in der Taskleiste nicht doppelklicken, klar, hab ja keine Rechte dazu) Hat jemand eine Lösung? Danke schon im Voraus
  3. wie trage ich die passwörter in die sam ein?
  4. nein. auf dem windows 2000 rechner heißt der benutzer einfach administrator mit einem passwort, auf dem xp rechner nindl mit passwort. das mit dem login ohne passwort hab ich herausgefunden: der gast wurde aktiviert, aber wenn ich den deaktiviere, hab ich wieder das problem mit dem benutzernamen. aber unter windows 2000 funktioniert es ja normal, dass ich auf den zweiten rechner zugreife, dann kommt ein fenster für den loginnamen, den gebe ich ein (inkl. passwort) und dann komme ich an den pc. nur bei windows xp geht das nicht. da gebe ich richtigen username und passwort dazu ein, aber ich komm nicht an den rechner. es ist echt komisch: ich hab schon viele pcs verlinkt, und das erste mal wage ich mich an einen windows xp, dann gleich sowas.
  5. folgende situation: 2 pcs, 1 router mit switch arbeitsgruppe: wourkgroup der xp pro rechner dient als "dateiserver", falls man es so nennen kann. auf jeden fall hab ich einen ordner freigegeben und auf den soll mein windows 2000 pc zugreifen. ich hab folgendes gemacht: beide pcs installiert, ip adresse usw. werden autom. vom router bezogen. ich wollte jetzt vom windows 2000 rechner auf den xp rechner zugreifen, allerdings meldete der immer: falsches passwort (das passwort war aber richtig!) nach einer viertel stunde probieren bin ich zu dem schritt gegangen, dass ich es mit dem assistenten versuche. gesagt, getan: nun kann ich auf den xp rechner zugreifen, allerdings kommt keine passwortabfrage mehr. wieso? ich will nicht, dass der xp pc offen da steht! wo kann ich die passwortabfrage wieder einschalten? (und an was lag das erste problem, dass er meinen account und das passwort nicht angenommen hat?)
  6. unter mozilla 1.3.1 kann man die bookmarks nicht nach namen sortieren. ich habe über 200 bookmarks (also momentan noch favoriten im ie6). wie sortiert ihr eure bookmarks im mozilla? danke schon im voraus
  7. Wenn ich meinen Internet Explorer 6 sp1 auf vollbild setze, also ich auf den butten links neben dem x (rechts oben) klicke, dann setzt sich der internet explorer an der linken, rechten und unteren seite ins vollbild, er geht aber nie ganz nach oben, dh, er ist eine titelleistenbreite weiter unten. was kann ich machen? neustart hat nix gebracht, aber deswegen will ich ihn auch nicht neu aufsetzen, ehrlich gesagt. http://cumga.piranho.com/pcwelt.gif danke schon im voraus
  8. ich habe windows xp (sp1) und outlook express (ie mit sp1). Wenn ich eine Nachricht empfange, wird die Adresse autom. ins Adressbuch übernommen. Blöde Funktion, wo kann man das ausschalten? Danke schon im Voraus
  9. danke für die antwort! ich werd mich mal unhören, was es da so für angebote gibt. danke cumga
  10. Ich habe folgende Situation. Momentan nutze ich einen Netgear RP114 Router, mein Internet kommt mit einem RJ-45-Kabel herein, und ich habe bei diesem Router einen integrierten Switch, an dem drei computer hängen. Ich möchte jetzt ein WLan bauen, aber nur intern, also als ersatz für mein internes Lan. Gibt es so einen Access Point, an den ich das Internet anschließen kann und anschließen das Internet im Haus verteilt wird, aber nicht wie jetzt mit Lan, sondern mit Wlan?
  11. da bin ich überfragt. die firewall zeigt das nicht an. ich habe mir auch die optionen der regel angeschaut, aber da steht auch nix drinnen
  12. hmmm, interessant. naja, ich glaube, ich lieg mal nicht falsch, indem ich die verbindung erlaubt habe. der localhost steht nämlich beim port. ich weiß auch nicht wieso, ist halt so. naja, danke für die hilfe
  13. nein, der localhost mit der adresse 127.0.0.1 greift auf meinen computer mit der ip 10....... zu. die anwendung, die das versucht, is unbekannt (n/a)
  14. also: system: win2k pro sp2 webserver ist nicht aktiv ftp, naja, ftp-server bin ich auch keiner und dns auch nicht ich bin eigentlich auch kein server. ich hab ein lokales netzwerk mit 3 computern, einen verwende ich halt sozusagen als druckerserver, aber jetzt auch nicht mehr, weil ich bei meinem einen lokalen drucker installiert habe. ich verwende einen router und einen hub (in einem: netgear rp114) ich hoffe das reicht danke schon im voraus
×
×
  • Create New...