Jump to content

BlueMan

Members
  • Posts

    64
  • Joined

  • Last visited

Everything posted by BlueMan

  1. Danke für den Tipp! Wie sieht denn der Rest der Gemeinde bzw. welche Erfahrungen hat die Gemeinde mit dem Ruhezustand gemacht? Was kann denn im schlimmsten Fall passieren, wenn ich diesen dauernd benutze? Gruss BlueMan
  2. Hallo Allerseits! Ich besitze XPHome und würde gerne per Verknüpfung (z.B. auf dem Desktop) meinen Rechner in den Ruhezustand schicken. Kann mir jemand verraten wie ich eine Verknüpfung hierfür basteln kann? Kann ich diese Funktion (Ruhezustand) eigentlich bedenkenlos benutzen? Gruss BlueMan
  3. Hallo Allerseits! Ich würde gerne (zusetzlich zu meine AGP-Karte) eine zweite Grafikkarte in einen freien PCI-Slot einbauen und das ganze unter XP Home. Hat da jemand Erfahrungen an dieser Stelle gesammelt? Gruss BlueMan
  4. Hallo Leute! Mein Laptop hängt an einem WLAN das über einen Internetzugang verfügt. Mein Desktoprechner ist mit dem Laptop per TwistedPairKabel verbunden. Was muss ich tun, um am Desktoprechner das Internet, das über das Laptop funktioniert, benutzen? Gruss BlueMan
  5. Hallo Leute! Mein Laptop hängt an einem WLAN das über einen Internetzugang verfügt. Mein Desktoprechner ist mit dem Laptop per TwistedPairKabel verbunden. Was muss ich tun, um am Desktoprechner das Internet, das über das Laptop funktioniert, benutzen? Gruss BlueMan
  6. Vielleicht ist das für den einen oder anderen interessant... http://www.mcseboard.de/showthread.php?threadid=20941 Gruss BlueMan
  7. Habe das Problem inzwischen gelöst. Offensichtlich bin ich (wenn mein der Antivirensoftware glauben schenkt) von Sober.C1 "überfallen" worden. Wie ich's herausfand? Nun: merkwürdiger Weise fand ich unter meinen laufenden Prozessen folgende Dateien: adjvj.exe crypt.exe dkl64on.exe drvpzdisk.exe Nach längerer Recherche fand ich heraus dass zufällig alle vier am gleichen Tag zu gleicher Zeit erstellt wurden - nämlich gestern! Ich versuchte immer wieder crypt.exe zu schließen, was mir jedoch nicht gelang. Als ich dann dkl64on.exe beendete, fing mein Antivirenprogramm an zu jaulen und gab die o.g. Datein als Wurm-Dateien aus, die ich dann sofort löschte. Nachdem ich nun den Rechner erneut hochgefahren habe, wurde crypt.exe und dat32ll.exe ebenfalls als Wurm-Dateien identifiziert. Alle schön säuberlich im system32-Ordner von XP. Da nun das im ersten Beitrag erwähnte Problem nicht mehr auftaucht, gehe ich davon aus, dass der Wurm besiegt ist. Ich empfehle Euch nach den o.g. Prozessen zu suchen und evtl. so vorzugehen, wie ich es oben beschrieben habe. Gruss BlueMan
  8. Hallo Allerseits! Die oben genannte Datei (crypt.exe) versucht eine Verbindung mit dem Internet aufzubauen. Wenn ich das per Firewall verbiete, wird meine Verbindung gekappt. Wenn ich die Anfrage jedoch nicht beantworte, ist die Verbindung einwandfrei. Was ist denn das für eine Datei? Das merkwürdigste ist allerdings, dass ist erst gestern erzeugt worden ist! Ich habe gestern nichts installiert oder sonstiges am System verändert! Kann mir da einer helfen? Gruss BlueMan
  9. Hallo Allerseits! Habe einen WinXPHome- sowie einen Win2kPro-Rechner miteinander per Cross-Over verbunden. Wenn ich auf dem 2k-Rechner auf freigegebene Ordner zugreifen möchte, muss ich mich auf diesem anmelden. Umgekehrt, von 2k- auf XP-Maschine, ist dies nicht nötig. Wo kann ich dieses bei XP-Home einstellen? Gruss BlueMan
  10. Hallo Allerseits! Kenn jemand von Euch ein (möglichst kostenloses) Tool, das meine „Eigenen Dateien“ auf dem Laptop mit denen meines Heim-PC’s vergleicht und je nach dem, welche Datei ich zuletzt bearbeitet habe (sei es auf dem Laptop oder Heim-PC), diese auf den anderen PC kopiert? Gruss BlueMan
  11. Es war kein Problem, die Karten über 127.0.0.1 anzupingen. Sygate habe ich auch deinstalliert, leider ohne Erfolg. Ich habe inzwischen auch rausgefunden, dass es durchaus "normal" ist, dass XP zusammen mit W2kPro nicht kommunizieren wollen... Nun ja. Pech gehabt... Danke trotzdem für all diese Anregungen und Tipps! Gruss BlueMan
  12. Wie ich vermutet hatte, hat die Deinstallation von ZoneAlarm nichts gebracht. Vielleicht doch: Fehler 65 tritt nicht mehr auf, dafür aber Zeitüberschreitung beim Ping.... Bin echt verzweifelt. Wäre sehr froh, wenn jemand eine brauchbare Idee liefert. gruss BlueMan
  13. Zonealarm und Sygate Firewall sind zwar installiert aber nicht gestartet (und wird auch nicht per Autostart geladen). Ich werde mal Zonealarm deinstallieren und melde mich anschließend... Danke erstmal an alle!
  14. Wenn ich auf der Win2k-Maschine die XP-Maschine anpinge, erhalte ich "Fehlercode 65" (WAS HEISST DAS?) und auf der XP-Maschine tritt eine Zeitüberschreitung.... BlueMan
  15. @Haraldino Leider hat auch dies zu keinem Ergebnis geführt... BlueMan
  16. Ergebnis IPCONFIG /ALL (alles hinter 1. bezieht sich auf die XP-Maschine; hinter 2. Win2k-Maschine) Hostname: 1.XP 2.Win2k Primäres DNS-Suffix: Knotentyp: 1.Unbekannt 2.Broadcastadapter IP-Routing aktiviert: 1.Nein 2.Nein WINS-Proxy aktiviert: 1.Nein 2.Nein Verbindngsspezifisches DNS-Suffix: Beschreibung: 1.Realtek RTL8139/810x 2.s. XP-Maschine Physikalische Adresse: 1.00-0C-76-17-C9-5D 2.00-40-F4-85-8c-14 DHCP aktiviert: 1.Nein 2.Nein IP-Adresse: 1)192.168.0.1 2)192.168.0.2 Subnetzmaske: 1)255.255.255.0 2)255.255.255.0 Standardgateway: Gruss BlueMan
  17. Status der LAN-Verbindung ist okay (kein rotes X sondern zwei Monitore).... Übrigens: der Arbeitsgruppenname ist auf beiden Maschinen der gleiche gruss BlueMan
  18. Auf beiden Systemen sind die Einstellungen auf AUTO Gruss BlueMan
  19. hast du an deiner netzwerkkart überprüft ob du einen physikalischen link bekommst ? (led) --> JA wenn ja: kannst du ihn anpingen? --> NEIN, (Zeitüberschreitung der Anforderung) Gruss BlueMan
  20. Folgendes habe ich bisher gemacht: - jedem Rechner seine IP (192.168.0.1 bzw.2) - Subnetz 255.255.0.0 auf beiden Rechnern - Gastkonten aktiviert - Rechner miteinander verbunden ;-) Gruss BlueMan
  21. Danke für den Tipp. Nur leider bringt mich das nicht weiter gruss BlueMan
  22. Hallo Allerseits! Ich bekomme meine zwei Rechner (einer XP-Home, andere W2kPro) einfach nicht miteinander per Cross-over-Kabel vernetzt! Was ist los? Kann mir bitte jemand den Vorgang Schritt für Schritt erläutern? Ich bin hier echt am verzweifeln.... Gruss BlueMan P.S.: Firewalls sind down
×
×
  • Create New...