Jump to content

Voodo

Member
  • Content Count

    205
  • Joined

  • Last visited

Community Reputation

10 Neutral

About Voodo

  • Rank
    Member
  1. geht leider auch nicht, weil ich da das Domänenkennwort benötige (hab ich leider nicht)
  2. auch das habe ich getestet (rechtsklick "als admin starten".. Fehlermeldung siehe oben
  3. also wenn ich mich an dem PC (sitze davor) anmelde als admin. wurde skydrive sauber installiert. konnte alles starten und habe mich mit meiner live id angemeldet. abmelden und anmelden mit benutzer ohne admin. kein skydrive und installation nicht möglich...
  4. nö. geht auch nicht. Fehlermeldung "0x80070005
  5. hab ich schon versucht geht leider nicht..
  6. Servus zusammen, leider gibt google nix her. Eventuell hat mir jemand von euch nen Tip. Ich würde gern das MS Skydrive einsetzen. Funktioniert soweit auch. Allerdings kann ich es auf 2 meiner Clients nicht installieren. Anmeldung als ADMIN und die Installation funktioniert. Leider erscheint die Applikation beim anmeldes des "Users, ohne adminrechte" nicht. Installation ohne Adminrechte geht natürlich nicht. Jemand nen Tip? Besten Dank im voraus für eure Mühe Gruß Daniel Mugrauer
  7. eine alte Sotware davon nutze ich schon für die USB-Stick Zuordnung. Mehr kann ich da nicht tun. Ich werde jetzt einfach den USB Port mit dem Laufwerk verkleben. Dann einmal einstellen und keiner darf das Ding anfassen.
  8. Servus nawas, genauso hatte ich es das erste mal gemacht. Funktioniert soweit auch, nur solange bis ich das Diskettenlaufwerk in einen anderen Port einstecke. Dann isses wieder ein willkührliches Laufwerk.. Gruß
  9. Hallo zusammen, ich werd noch wahnsinnig, ich hab hier ein PC der ein Diskettenlaufwerk via USB angeschlossen hat. Sobald ich den Rechner hochgefahren habe, mappt sich das Diskettenlaufwerk als X, Z, sonstwas, ABER NICHT WIE ES SOLL A: Ich hab in der registry schon Hardcore die Einstellungen auf A: geändert. Sobald das Laufwerk an einem anderen USB Port betrieben bwz. mal eingesteckt wird ist das Mapping wieder hinüber. Jemand nen Tip woran das liegen könnte? Gruß und danke Daniel
  10. danke für die antwort. auch wenn er es gewußt hat- das kind ist jetzt schon in den brunnen gefallen. das mit der Virualisierung ist auch meine Vorstellung, aber ich bekomm die Kiste denk ich nicht mehr ans laufen- da ist glaube ich das maiboard durch.
  11. Servus zusammen, hab mal ne Frage: Ein Freund der Familie hat mich gestern angerufen und gemeint er hätte ein Problem. Er hat einen sehr alten PC mit einer sehr alten Software die damals knapp 90.000DM gekostet hat. Auf der Rechnung steht auch drauf, dass kein Installationsmedium zur Verfügung gestellt wurde. Der Recher ist nun tod, warum keine Ahnung (altersbedingt vermutet ich). Der Hersteller mit dem ich soeben telefoniert hab hat mich auf eine neue Version hingewiesen. Das Problem an der Sache ist, dass dies eine komplette Neuentwicklung ist und komplett anders zu bedienen. Hab ich eine Chance (Recht) eine Installation vom Hersteller zu bekommen? Gruß Thomas
  12. nö, das laufwerk G: ist frei. Ich kann mir das problem schon erklären. Da FIrewire ein BUS Ist und es vom system als physikalisches laufwerk erkannt wird platziert er es auf das erste freie laufwerk. Das ist in diesem fall das laufwerk D: --> da das laufwerksmapping ja erst nach der Anmeldung passiert fängt das system an ab dann alle weiteren laufwerke zu mappen.. e: f: und g: NUr warum hat das jetzt die letzten 12 monate funktioniert und jetzt auf einmal nicht mehr ?!?!?! Keine Windowsupdates, nix..... Ich will, dass mein physisches Laufwerk auf G: gemappt wird.. nicht mehr und nicht weniger !?!?!?!?
  13. das funktioniert leider nur mit USB nicht mit Firewire.. hab ich auch im Einsatz für Sicherugnssticks, damit die Scripts sauber durchlaufen..
  14. mhhh, das hab ich schon probiert, nach neustart isses wieder das falsche laufwerk !!
  15. servus tobi, glaube, dass funktioniert so nicht. Das RAID ist ist ja kein Share. oder täusch ich mich da jetzt.
×
×
  • Create New...