Jump to content

EMail4You

Members
  • Content Count

    21
  • Joined

  • Last visited

Community Reputation

10 Neutral

About EMail4You

  • Rank
    Newbie
  1. sorry... also ich habe einen Server 2012R2 als Domain in meinem Netzwerk. Seit dem heutigen Update kann ich von meinen Clients aus nicht mehr auf den Server zugreifen. Außer dem Update hat sich nichts geändert. mit Remote meine ich den Remotedesktop. LG EMail4You
  2. hi @ll, seit dem heutigen Serverupdate kann ich mich auf meinem Domain-Controller nicht mehr anmelden :-( per Remote kann ich den Server aber erreichen mit gleichem Passwort. Bug im Update? liebe Grüße EMail4You
  3. hi @ll, ich suche verzweifelt die Daten-Datei des Companyweb Kalenders zwecks Recovery aus einer Symantec Backup und Recovery-Sicherung. Es handelt sich hierbei um einen SBS2003R2-Server mit Exchange 2003 vielen Dank für Eure Hilfe lG EMail4You
  4. tja, du darst alles schreiben.... vielleicht auch deshalb weil dies mein erster derartiger Crash war. Danke nochmals.... und schönen Tag noch! lG EMail4You
  5. das wäre zwar eine Möglichkeit nur....... seit der Neueinrichtung des Servers und der letzten Datensicherung sind leider bereits 5 Tage vergangen und... neue Mails ect. hinzu gekommen....! Also, die möchte ich lieber nicht überschreiben. Einzige Möglichkeit wäre vielleicht... koml. Postfächer aktueller Stand sichern.... Recovery durchführen und dann die Postfachsicherung wieder einspielen. hmmmmm... mal sehen, ob es so funktioniert. Jetzt wäre da noch der Kalender des Companywebs!? - wie heißt die entsprechende Datei/en? Vielen Dank erst einmal bis jeztzt... ich werde melden, ob es so funktioniert hat. lG EMail4You
  6. also ich habe Symantec BackupExec SBS und kann auch die gesicherten Dateien zurück speichern.... NUR... welche Dateien und.... wohin. In der Regel sind die momentan auf dem Server liegenden Dateien schreibgeschützt und können nicht überschrieben werden. Ich suche also eine Lösung, mit der ich die alte Datenbank (wie auch immer die heisst) in die aktuell aktiven Postfächer einlesen kann. Ich stelle mir das wie folgt vor. Mit BackupExec die in der Sicherung vorhandenen Dateien auf den Server in eine Verzeichnis (Recover) zurück zu schreiben. Dann mit einem vielleicht in Exchange vorhandenem Tool die Datei in die aktuelle Datenbank einlesen..... ?? besteht die Möglichkeit? und welche daten muss ich aus der Sicherung zurück sichern? lG EMail4You
  7. hi @ll... Das ist der Supergau..... mir ist vor ein paar Tagen der Server ab geraucht und nun stehe ich vor dem Problem... 1. Wie kann ich die Postfächer von einer vorhandenen Datensicherung auf einem NAS wieder in Exchange importieren? 2. Wo finde ich die Daten meines Kalenders aus "myCompanyWeb"? Server 2003SBS wurde wieder auf gesetzt. Datensicherung wurde mit Symantec Backup & Restore (Server) gemacht. Danke schon einmal für Eure Hilfe! lG EMail4You
  8. hi Sunny61.. sorry, ich wusste nicht, dass diese beiden Foren miteinander verlinkt sind.... Und, zu Deiner Frage "in wievielen Foren?"... tja, bis ich eine praktikable Lösung finde in so vielen Foren, wie ich nur finden kann! hi lefg... ja, habe ich, aber bisher ist auf diese Weise noch keine Lösung ein getroffen... waren zwar 143 Updates... aber, ob die alle einwandfrei durch gelaufen sind kann ich nicht sagen :-( ... Updateverlauf kann ich leider nicht aufrufen. PS: SP2 ist installiert! lG EMail4You
  9. hi iDiddi.. das mit dem Update über die Microsoftupdateseite würde ich ja gerne machen, aber da gibt es nun das nächste Problem... nachdem ich die Seite aufgerufen habe, will diese ein ActiveX-Element installieren. Also... ich hab auf Microsoft vertraut und das Ausführen dieses Elements erlaubt... und nun... baut sich die Updateseite ohne mein Zutun ständig neu auf (Endlosschleife) ohne dass ich etwas tun kann ... :-( Mit anderen Worten.. Updates sind so nicht mehr möglich *grrrrrrrrrrrrrrrrrr* Wenn Du nun zu diesem auch noch eine passende Lösung hättest wäre das wunderbar. Den WSUS möchte ich eigentlich nicht installieren, da mein Server so schon an seine Grenzen stößt :-(.... da 32Bit System auch keine Speichererweiterung möglich :-( Hi Guenther.... sorry, kann ich Dir leider nicht mehr sagen, da ich aus lauter Frust schon wieder alles gelöscht habe :-( lG EMail4You
  10. kannst du denn noch die Microsoftupdateseite ohne Probleme auf rufen? lG EMail4You
  11. hi @ll, nach Neuinstallation habe ich keinen Zugriff mehr auf "companyweb" am Server. Ich habe zwar gegoogelt und auch einen Hotfix gefunden, den man per Mail anfordern kann.... ABER den gibt es leider NUR für die englische Version. Ich habe zwar versucht, diese Datei auf meinen deutschen System zu installieren, was aber natürlich fehl schlug! Nun gibt es ja wohl kaum Fehler, die auf eine Sprachversion beschränkt sind!!???? lG EMail4You
  12. hallo @ll, ich betreibe seit Jahren einen SBS2003. Nachdem ich nun einen HD-Crash hatte kam ich leider nicht umhin, den Server neu auf zu setzen. Nun habe ich, nachdem ich IE8 für Server 2003 installiert habe das Problem, dass ich weder Microsoft-Update; noch Windows-Update aufrufen kann. Die Seite baut sich zwar auf, läuft aber dann in eine Endlosschleife bevor ich auswählen kann ob "Schnellsuche" bzw. "erweiterte Suche" auswählen kann! Hat jemand schon einmal dieses Problem gehabt und.... was kann man (ich) dagegen tun? lG EMail4You
  13. hmmm... also ich schrieb bereits... NICHTS geändert! Und... welchen Support - MS - LG? Außerdem... WIN7 - SBS2003 wird alles (selber Benutzer) richtig angezeigt! Und... die Konfiguration lief bis zum 8.02.2012 bereits 18 Monate ohne Probleme! liebe Grüße Bernd
  14. Also, ich bin auf allen betroffenen Rechnern mit dem selben Benutzer angemeldet! Es bestehen keinerlei Limitierungen, da ich als Administrator angemeldet bin! liebe Grüße Bernd
  15. hi @ll, seit ich mein Notebook aus der Reparatur einer sehr dubiosen Notebookreparaturschmiede (Welschnetz) nach vielen Wochen nun endlich, auch nach dem Einschalten eines Rechtsanwalts zurück habe, tritt das Problem auf, dass die WLAN-Funktion nach dem starten manuell eingeschaltet werden muss. Ich bin sicher, dass ich NUN NICHT das Original-Mainboard des Notebooks habe, da 1. die Grafikkarte statt einer NVidia GS8600 nun eine NVidia 8400N ist... 2. sich dadurch der Grafikwert (Computerbewertung von 4.3 auf 3.3 verschlechtert hat) 3. der Hardware-WLAN-Schalter nun nur noch Bluetooth schaltet und WLAN gar nicht mehr anfasst. Nun bin ich auf der Suche wo oder wie die die WLAN-Funktion beim starten automatisch einschalten kann. Zur Not auch durch eine Batchdatei .. grrrrr. Vielen Dank für eure Hilfe Bernd
×
×
  • Create New...