Jump to content

hutz

Abgemeldet
  • Content Count

    138
  • Joined

  • Last visited

Community Reputation

10 Neutral

About hutz

  • Rank
    Gast
  1. Hallo und Danke... Da sind sie ja - die Restorepunkte. Leider ist der Vorherige aus dem letzten Monat und damit zu alt. In der Hilfe der Systemwiederherstellung steht: Aber dies ist scheinbar nicht der Fall auf meinem Rechner. Muss ich irgendwo in der Registry noch einen Schalter setzen damit das auch so ist? Mein XP macht das jedenfalls. Ich habe durch PSEXEC jede Menge Wiederherstellungspunkte aus dem letzten Monat gefunden und nur einen aus diesem Monat und der ist von gestern?!?
  2. Hallo, ich wollte eben - da einiges nicht mehr so funktioniert - einen Wiederherstellungspunkt ca. vor 3-4 Tagen - auftrufen und musste mit Schrecken feststellen - da ist nur ein Punkt drin - von gestern. Was ist denn hier los? Wo sind die ganzen Systemwiederherstellungspunkte? Muss ich was spezielles drücken, einstellen um die anderen Punkte angezeigt zu bekommen? Danke
  3. Hallo zusammen, ich habe hier ein Problem. Beide Systeme laufen unter Virtual PC 2007 - ich habe nur eine Netzwerkkarte in meinem Vista-System. Der Ping vom XP Rechner zum 2003 Server funktioniert. Die DNS Konfigguration auf dem Server steht und zeigt keine Fehler. Die DNS Konfiguration auf dem XP Client weist Probleme auf. IPCONFIG /ALL auf dem XP Client Hostname. . . . . . . . . . . . . : XPPRO1 Primäres DNS-Suffix . . . . . . . : contoso.com Knotentyp . . . . . . . . . . . . : Unbekannt IP-Routing aktiviert. . . . . . . : Nein WINS-Proxy aktiviert. . . . . . . : Nein DNS-Suffixsuchliste . . . . . . . : contoso.com Ethernetadapter LAN-Verbindung: Verbindungsspezifisches DNS-Suffix: Beschreibung. . . . . . . . . . . : Intel 21140-basierter PCI-Fast Ether netadapter (Standard) Physikalische Adresse . . . . . . : 00-03-FF-4E-38-B4 DHCP aktiviert. . . . . . . . . . : Nein IP-Adresse. . . . . . . . . . . . : 192.168.178.199 Subnetzmaske. . . . . . . . . . . : 255.255.255.0 Standardgateway . . . . . . . . . : DNS-Server. . . . . . . . . . . . : 192.168.178.200 IPCONFIG /DISPLAYDNS auf dem XP Client Windows-IP-Konfiguration 1.0.0.127.in-addr.arpa ---------------------------------------- Eintragsname. . . . . : 1.0.0.127.in-addr.arpa. Eintragstyp . . . . . : 12 Gültigkeitsdauer. . . : 602585 Datenlänge. . . . . . : 4 Abschnitt . . . . . . : Antwort PTR-Eintrag . . . . . : localhost localhost ---------------------------------------- Eintragsname. . . . . : localhost Eintragstyp . . . . . : 1 Gültigkeitsdauer. . . : 602585 Datenlänge. . . . . . : 4 Abschnitt . . . . . . : Antwort (Host-)A-Eintrag. . : 127.0.0.1 NSLOOKUP auf dem XP-Client DNS request timed out. timeout was 2 seconds. *** Der Servername für die Adresse 192.168.178.200 konnte nicht gefunden werden: Timed out *** Die Standardserver sind nicht verfügbar. Standardserver: UnKnown Address: 192.168.178.200 Gibt es Probleme mit Virtual PC und nur einer Netzwerkkarte??? Wo liegt denn hier das Problem? Wenn ich den XP Client an die Domäne hängen will - bekomme ich die Meldung dass der Server diese Anforderung nicht ausführen kann. Im AD wird aber unter Computer ein Konto für diesen Client erstellt welches aber gesperrt (rotes Kreuz) ist. Wer kann mir nützliche Tipps geben? Danke
  4. HL-DT-ST DVD-RAM GSA-H22L ATA DEVICE TSSTcorp CD/DVDW TS-H552B ATA DEVICE
  5. Hallo, unter Vista Ultimate habe ich mit meinen beiden DVD/RW Laufwerken das Problem - lege ich eine DVD ein - Beispiel CHIP oder oder irgendeine andere CD ob gebrannt oder Original - geht das Fenster auf: Auf Datenträger brennen - ich soll einen Titel eingeben damit der den Datenträger formatieren kann. Wo liegt denn hier in Vista das Problem? Unter XP laufen beide Laufwerke ohne Probleme. Danke
  6. Hi, ja - vor 4 Tagen erst heruntergeladen - SP1
  7. Hallo zusammen, habe eben den Virtual Server 2005 R2 unter Vista Ultimate zum Laufen gebracht. Es gibt ja ne Menge Anleitung wie was bei Vista (IIS) eingestellt werden muss. Nun habe ich meine schon vorhandenen virtuellen Platten von XP Seite auf meine Vista Platte kopiert. Die Suchpfade ordentlich eingetragen und so weiter. Es funktioniert alles. Ich kann alle Server oder Clients starten und auch die Verbindungen herstellen. Nun jedoch zwei wichtige Fragen: 1. Zu welchem Server ich auch immer umschalte ich muss immer meinen Benutzernamen und mein Passwort eingeben - nicht schlimm - aber nervig mit der Zeit. Das Häkchen bei Passwort speichern setzen bringt leider nichts - beim nächsten Mal muss ich es wieder eintragen. Wie kann ich das abschalten? 2. Wie kann ich die Leiststung der Virtuellen Umgebung erhöhen? Ich habe auch Virtual Box laufen und dort ist der Windows Server 2003 am rasen im Gegensatz zum Virtual Server. Im VS hat der WS2003 sogar mehr Speicher als in der VB. Trotzdem ist er langsamer und auch die Maus ruckelt. Hab schon alles in Vista ausgeschaltet was nur geht. Mein System Intel P4 3GHz 1,8GB RAM und sonst noch gutes Zeugs:D Wer hat da ein paar gute Tip(p)s für mich? Danke
  8. Hi, bin leider nicht fündig geworden. Schade. Auch Google gibt da nichts her.:(
  9. Hallöchen, gibt es Trial Versionen von XP`???? Ich brauche diese lt. meinem Buch. Wo finde ich diese denn? Danke
  10. Hallo, falls es nicht irgendwo einen Trick gibt um Ordner auszuwählen, muss ich Dir Recht geben. Aber in der Firma haben wir auf den Server schon immer externe Software benutzt. Freeware gibt es ne ganze Menge aber empfehlen kann ich Dir da nix weil ich nicht weiss was alles auf Vista läuft. Ich bleib bei meiner Batchsicherung:)
  11. Hallo, so wie ich das sehe - hab das eben mal durchgespielt - kann man Dateien oder Verzeichnisse nicht direkt auswählen. Du kannst die Laufwerke und die Dateiarten (Texte Bilder etc) auswählen und das wars. Vielleicht gibt es ja einen Trick Dateien und Verzeichnisse wie bei NTBACKUP manuell auszuwählen - ich kenn ihn nicht.:cool:
  12. Hallo, nein - dass Du es brauchst hab ich nicht gemeint;) Da Du ja die Business Version hast kannst Du entweder die Sicherung für Benutzerdaten nutzen - die übrigens auch geplant abläuft oder ein komplettes Image ziehen. In der Systemsteuerung ist der Button Sichern und Wiederherstellen. Hier kannst Du die Art der Sicherung auswählen - ob Image oder Daten. Übrigens kann man mit einem speziellen Parameter bei Robocopy auch geöffnete Dateien sichern. War aber nur ein Tipp - es geht ja auch mit dem Sicherungsprogramm von Vista.;)
  13. Also das die Partition in Windows.OLD verschoben worden ist - das wage ich hier stark zu bezweifeln.:D Solltest Du eine Recovery Part. gehabt haben - hast Du Sie höchstwahrscheinlich während der Vista Installation sauber entfernt. Frag doch mal beim Support - da Du noch Garantie hast - ob Du eine CD bekommst. Dell, IBM(Lenovo nun) die machen das innerhalb der Garantie für 5-10 Euro. Danach wirds teuer:rolleyes: Immer legal bleiben.....
  14. Meiner Meinung nach sind bei HP die CDs dabei - aber es ändert sich ja eh alles und immer. Ich weiss nicht weiter. Sorry. Warum ist denn die Partition leer? Hast Du sie geleert oder gelöscht?
  15. Sag mal, wenn Du eine 300GB Platte hast - dann dürfte Dein Rechner noch nicht so alt sein. Warum hast Du keine CD mitbekommen? Was ist das für ein Rechner? Hat er evtl. eine Recovery-Partition? Lenovo / IBM die z.B. haben so etwas.
×
×
  • Create New...