Jump to content

flo666

Newbie
  • Content Count

    69
  • Joined

  • Last visited

Community Reputation

10 Neutral

About flo666

  • Rank
    Newbie
  1. Hallo Zusammen, ich habe einen neuen Server 2012R2 bei mir in die DFS Farm miteingebunden, dieser Repliziert immer wieder ältere dateien und Überschreibt damit die Aktuellen, Master ist aber der mit den Aktuellen Dateien, was kann ich da machen ? Vielen Dank
  2. Hallo Nils, ich habe mal ein bisschen das AD Durchsucht und nur relativ viele Gruppen von Microsoft DPM gefunden, nachdem wir den nicht mehr nutzen habe ich diese Gruppen entfernt, hat leider nicht geklappt :( Hast du evtl. sonst noch eine Idee? Danke Flo
  3. Hmm ok, dann werde ich mal den Sniffer anschmeißen, ich prüfe mal ob ich rausfinden kann wo er den Fehler genau bringt evtl kann ich dadurch die Analyse ein bisschen vereinfachen..
  4. Hi, nein hatte ich nicht Installiert. Ich hab leider nur das LOG, dass ich angehängt habe. Im Eventlog selbst steht nichts. Danke
  5. Hallo Zusammen, ich würde gerne einen LYNC 2013 Server installieren aber leider bekomme ich bei Prepare Forrest immer folgende Fehlermeldung Command execution failed: Length of the access control list exeed the allowed maximum Domain Funktionslevel 2008R2 Lync SRV: 2012 R2 Woran könnte das liegen? Braucht ihr noch mehr Infos? Danke LG Flo
  6. Ok Also hier nochmal ganz genau beschrieben: Ich habe einen Webservice für den sich eine Kunde anmelden kann, wenn er sich dort anmeldet bekommt er eine E-Mail mit seinen zugangsdaten von der Adresse info@meinedomain.de. Ich Bekomme gleichzeitig eine Mail mit seiner emailadresse (kunde@kundendomain.de) als Absender in der seine Anmeldung bestätigt wird. Das Problem ist das ich seitdem ich auf Exchange 2013 geupdatet habe die Mails vom Shop (KundenEmailadresse) nicht mehr bekomme. Danke
  7. im endefekt möchte ich das sich das Kontaktformular so verhält als ob es eine E-Mail direkt von der Person an mich ist, sodass die richtige absender adresse drin steht und ich nur auf Antworten klicken muss... ging mit exchange 2010 ohne probleme.. :( edit: Ich glaube das Problem liegt daran das sich der Webserver erst am Exchange Authentifiziert und dann probiert die Mail zuzustellen dadruch kommt der Exchange durcheinander...
  8. Vielleicht habt ihr ja eine andere Idee wie ich die Exchange konfig anpassen kann, ich möchte folgendes Realisieren. Kunde meldet sich über Kontaktformular bekommt eine Bestätigungsmail das es erfolgreich verschickt wurde von unserer info@firma.de adresse Die E-Mail adresse die unser Kunde einträgt z.b. example@mail.com soll bei uns als Absender adresse erscheinen.. unser Webserver hat als Relay den Exchange Server eingetragen das rauschicken der anmeldebestätigung usw funktioniert nur wir bekommen die mail nicht.. Fehler auf dem Webserver Action: failed Status: 5.7.1 Diagnostic-Code: smtp;550 5.7.1 Client does not have permissions to send as this sender Danke für die Hilfe
  9. Hi, danke für die schnellen Antworten ich habe den Befehl mal angepasst auf den Namen des Relay Connectors geändert über den ich mit dem Webserver schicke, das hat leider nichts gebracht :( Bekomme das Raus wenn ich den Befehl absetze: Get-ReceiveConnector "relay" | Add-ADPermission -user domain\user -ExtendedRights ms-Exch-SMTP-Submit,ms-Exch-SMTP-Accept-Any-Recipient,ms-Exch-SMTP-Accept-Any-Sender,ms-Exch-SMTP-Accept-Authoritative-Domain-Sender Identity User Deny Inherited -------- ---- ---- --------- DC001\relay domain\user False False DC001\relay domain\user False False DC001\relay domain\user False False DC001\relay domain\user False False Vielen Dank für die Hilfe :)
  10. Hallo Zusammen, wr haben einen webserver der mit Kundenadressen die Anmeldungen an uns schicken, im Exchange 2010 konnte ich das mit dem Befehl Get-ReceiveConnector Alle_Domains | Add-ADPermission -user intereDomain\Username -ExtendedRights ms-Exch-SMTP-Submit,ms-Exch-SMTP-Accept-Any-Recipient,ms-Exch-SMTP-Accept-Any-Sender,ms-Exch-SMTP-Accept-Authoritative-Domain-Sender einstellen beim Exchange 2013 funktioniert dieser Befehl leider nicht :( Fehler: Der Vorgang konnte nicht ausgeführt werden, weil das Objekt FQDN\Alle_Domains' nicht auf 'FQDN' gefunden wurde. + CategoryInfo : NotSpecified: (:) [Get-ReceiveConnector], ManagementObjectNotFoundException + FullyQualifiedErrorId : 58E4B401,Microsoft.Exchange.Management.SystemConfigurationTasks.GetReceiveConnector Könnt ihr mir sagen wie der neue Befehl ist :) Vielen Dank Flo
  11. Hi Günter, benutzer kann ich anlegen (mit Emai), Gruppen kann ich nur Sicherheitsgruppen ohne E-Mail Anlegen, wenn ich dann eine E-Mail adresse nachpflegen will kommt wie am Anfang die Fehlermeldung: "Es kann keine E-Mailadresse für die Gruppe erstellt werden" Danke Flo
  12. Hi Zusammen, ich kann bei meinen SBS 2008 keine Gruppen in der SBS Console anlegen, es kommt immer eine Fehlermedlung beim Anlegen dier Email adressen. Im Normalden AD geht es ohne Probleme und wenn ich im Exchange Verwaltungstool die Verteilergruppe importiere funktioniert es auch. Muss es aber leider in der SBS anlegen da mein Kunde den POP-Connector nutzen möchte. Vielen Dank für euere Hilfe Grüße Flo
  13. Funktioniert, danke dir Norbert Grüße Flo
  14. Hi Norbert, danke für die Hilfe, Hofix ist eingespielt ich beobachte das jetzt mal ein bisschen. Danke Flo
×
×
  • Create New...