Jump to content

wolf84

Junior Member
  • Content Count

    102
  • Joined

  • Last visited

Community Reputation

10 Neutral

About wolf84

  • Rank
    Junior Member
  1. Also dann läuft UHPC zwar auf dem Server. Ich bekomme bei einem User nach der Anmeldung aber immer noch diese Meldung: "Das Gerät ist nicht bereit. Dieses Arbeitsverzeichnis ist ungültig E:\Notes\ Weiteres Informationen finden Sie in der Hilfe" Habt ihr eine Idee? Bei anderen Usern klappt s problemlos. Grüße
  2. Hallo, ich habe ein Anmeldeproblem am Windows Terminal Server 2008. Das Problem ist hier im Forum bereits beschrieben. http://www.mcseboard.de/windows-forum-lan-wan-32/anmeldeproblem-terminalserver-146454.html Das Tool UPHC kann man auf einem Windows 2008 Server aber nicht installieren. Habt ihr eine Lösung?
  3. Hallo Leute, unter Citrix gibt es das Tool PN Agent. Dies führt dazu, dass man direkt von eigenen Desktop ein Programm auf dem Citrixserver starten kann. Ich hätte jetzt gerne eine Möglichkeit, ein Icon auf dem Desktop anzulegen. Beim Klick soll das Programm direkt auf dem Terminalserver gestartet werden. Das Programm soll aber nicht in der RDP Session laufen sondern direkt auf meinem Rechner. gibt es sowas auch für MS Terminalserver?
  4. Also mit GPP kann ich in der Firma nix machen. ich verstehe einfach nicht wieso keine Richtlinie nicht klappt. Das Script wird erst nach der Benutzeranmeldung ausgeführt. Das sollte doch eigentlich bereits vorher ausgeführt werden oder? ich habe mal ein paar bilder beigefügt. seht ihr was ich falsch mache? Auf das Quellverzeichnis hat jeder Zugriff. Auf das Zielverzeichnis hat der User keine Benutzerrechte.
  5. also ich habe jetzt UPHC installiert. Den Server neu gestartet und siehe da die Anmeldung klappt wieder. Danke für die Hilfe
  6. also ich habe eine Computer Anmeldescript. Das ganze ist auf eine OU PC verlinkt. Dort ist die betroffenen Geräte. Das Logon Script befindet sich im jeweiligen Ordner der Policy. Auf diesen Ordner hat jeder Zugriff. Dort ist eine CMD Datei welche den folgenden Befehl ausführen soll copy "C:\WINDOWS\SYSVOL\sysvol\foconis.local\Policies\{24FC698B-41CC-45AB-B7FC-E05067DB74D9}\Machine\Scripts\Startup\xxx.slf" "%CommonProgramFiles%\symantec shared\licenses" Auf die Freigabe hat JEDER Zugriff. Wo kann ich die Protokollierung überprüfen. Die Policy wird einfach nicht ausgeführt.
  7. habe ich bereits. Das klappt aber nicht. Liegt vermutlich daran, dass eine Sicherheitsfilterung auf Authentifizierte Benutzer eingestellt ist oder? Wenn ich keine Sicherheitsfilterung einstelle greift die GPO für Beutzer und PCs oder?
  8. Hi Leute, ich stehe auf der Leitung. Ich muss eine Lizenzdatei auf alle Clients verteilen. Die Datei soll vom DC auf jeden Client nach D:\Programme\Gemeinsame Dateien kopoert werden. Die User haben auf dieses Verzeichnis keine Schreibrechte. wie kann ich es per GPO einstellen, dass der xcopy Befehl in der CMD mit Systemrechten ausgeführt wird. Derzeit klappt das LogonScript in der GPO nur bei Usern mit Adminrechten. Bei allen anderen klappt dies nicht.
  9. Im Autostart und auch in de Registry ist kein Programm was automatisch gestartet wird hinterlegt. Das Programm selbst bzw. der Order ist nicht zu finden? Das Profil habe ich gelöscht. bringt nix. noch ne Idee?
  10. Laufwerk E: auf dem Terminalservice ist das CD Laufwerk. Das Logon Script des Users weißt ebenfalls kein Laufwerk E: zu. Sonst gibt es bei uns im Haus auch kein Netzlaufwerk namems E:
  11. Hallo Leute, ich habe einen Terminalserver unter Windows 2003 Server am Laufen. Diverse Benutzer können Sie problemlos anmelden und arbeiten. Es gibt einen Beutzer mit den gleichen Rechte wie alle anderen bei dem während der Anmeldung folgende Meldung erscheint: "Das Gerät ist nicht bereit. Dieses Arbeitsverzeichnis ist ungültig E:\Notes\ Weiteres Informationen finden Sie in der Hilfe" Leider bin ich bisher beim googln und in der Hilfe nicht fündig geworden. habt ihr eine Idee?
  12. Hallo Leute, ich möchte gerne eine neue Symbolleiste einrichten welche dann auf ein Netzlaufwerk verzweigt. Diese Symbolleiste soll per GPO bei allen Usern verteilt werden. Wie mache ich das bzw. geht das überhaupt? Ich bin bis jetzt nicht weitergekommen und google braucht auch nur wenig Erkenntnisse. Danke für die Hilfe.
  13. Hallo, ich habe soeben einen Terminalserver auf einem Windows 2003 Server konfiguriert. Des weiteren gibt es einen Benutzer welcher sich an diesem Server anmelden kann. Das ganze funktioniert auch soweit. Ich habe eine Anwendung Lotus Notes welches dort auf dem Terminalserver aufgerufen werden soll. Das Programmverzeichnis von Lotus Notes befindet sich auf dem persön. Laufwerk des Users. Das Programmverzeichnis befindet sich auf einer Programmressource. Alle Ressourcen liegen auf einem entfernten Files Server. Sobald ich das Lotus Notes starte erscheint die Meldung "Auf das angegebene Gerät bzw den Pfad oder die Datei kann nicht zugeriffen werden. Sie verfügen nicht über ausreichend Berechtigungen um auf das Element zuzugreifen" Der Terminaluser ist sowohl in der Freigabe als auch im Dateirecht überall mit Vollzugriff eingetragen. Ich habe bereits in beiden Laufwerken eine Testdatei erzeugt. Habt ihr noch eine Idee woran das liegen kann? Kann man irgendwo einstellen wer in einer Terminalserversession *.exe Dateien ausführen darf und wer nicht? Wenn ich mich mit dem Domänen Admin auf dem Terminalserver anmelde kann ich die Anwendung starten. Danke für Euere Hilfe
  14. Also der normale Ping ist möglich. Der Ping -l 6000 allerdings nicht. Aber woran könnte das liegen?
  15. Hallo Leute, wir haben ein Problem mit den Print Servern in einer unserer Geschäftsstellen. Dort steht ein Windows 2003 Server der als File und Print Server dient. Ingesamt gibt es 4 Netzwerkdrucker welche alle über IP angesteuert werden können. Leider dauern alle Ausdrucke imens lange (5-10 Minuten pro Ausdruck). Anschließdn beginnt der Drucker mit seiner Arbeit und schafft nunr 50 % der ersten Seite zu drucken bis auf dem File Server dann erscheint Fehler! Druckauftrag kann nicht fortgesetzt werden. Das Spoolerverzeichnis liegt auf C: ich habe es aber bereits verlagert, da auf C: nur noch 1 GB frei ist. Die Probleme bestanden aber schon vorher. Habt ihr hier eine Idee?
×
×
  • Create New...