Jump to content

onedread

Members
  • Content Count

    377
  • Joined

  • Last visited

Community Reputation

10 Neutral

1 Follower

About onedread

  • Rank
    Senior Member
  1. Hi Ist es möglich mit dem GNS3 auch ASR1002 Router zu emulieren? Habe ein Projekt wo ich AS Overide und SSO auf vorhanden Routern mit einer ziemlich komplexen Konfigruation zu implementieren und würde das gerne vorher mit dem GNS3 realieseren? Oder gibt es ähnlich Router wo Interface Bezeichnungen und Funktionen ident sind? regards onedread
  2. HI ich habe ein ziemlich stranges Problem. Und zwar geht es um einen NFS mount übers WAN von einer/mehreren Lokation zu ner anderen. Wenn ich von meinem Standort probiere den NFS Share einzuhängen gehen meine Pakete durch unsre Firewall raus nur kommen Sie nicht auf der anderen Seite an. Wenn ich aber ein telnet auf die ports 111 oder 2049 tcp mache bekomme ich einen connect und ich sehe auf beiden Seiten die log einträge. Auch wenn ich ein tcptraceroute mache oder rpcinfo -p host kommen alle gewünschten ports zurück und die Logeinträge sind hier. Kurz zum Netzaufbau:
  3. ne hat er nicht, was ich aber gemacht habe war dann den switch unprovisinend und mittel reload slot 1 den switch neugestartet hat aber auch nix geholfen. Ich hab dann weiters noch ein remote command 1 sh run gemacht und da hat er mit die interfaces als fa5 angezeigt sollte aber fa1 sein. Das seltsame ist er hat mir gesagt das es am Anfang funktionert hatte. Irgendwie ist dieser Switch dann wieder ausgefallen und seitdem sind die ports unbenützbar. Wie kann ich den Stack wieder sauber kriegen? regards
  4. HI, ein Freund hat mich gerade kontaktiert weil er Probleme mit seinem Switchstack hat. Folgendes der Stack besteht aus 5 membern 1 Switch hat das zeitliche gesegnet und wurde durch einen anderen 3750 ausgetauscht jetzt hat er mir gesagt das bei einem show int die FA Ports vom neuen Switch als not connected auftauchen obwohl Geräte darauf hängen. Ich hatte dieses Phenomen noch nie und auch google konnte mir dazu nichts sagen. Hatte dieses Problem schonmal jemand von euch? Angeblich ist der output eines sh switch usw... alles ok werde ich aber am Abend wenn er mir remotezugr
  5. Hi ja das weiß ich auch deswegen sagt uns unser Provider auch das dies Technologieabhängig ist. Ich hab mich da leider verschrieben. Wenn zum Beispiel gerade ein Datentransfer im VRF2 (70Mb/s) mit ca. 60Mb/s läuft und jemand startet nen Datentransfer im VRF1 (25Mbit/s) bricht der Datenstrom im VRF2 zusammen. Dies sollte ja eigentlich nicht passieren weil diese ja logisch getrennt sind oder? Wie kann man den Provider dabei unterstützen wireshark dumps auf beiden Seiten in jedem VRF ziehen und ihnen dann schicken? Meine eigentliche Frage ist aber trotzdem nur können sich die
  6. HI hab mal ne Frage an unsre MPLS Spezialisten. Wir haben ein paar Standorte mit MPLS auf Ethernetbasis mit multi VRF Konfigurationen. Sagen wir VRF1 und VRF2 Physisch soltle dies eine 90Mbit/s Leitung sein die VRFs sind wie folgt aufgeteilt VRF1 = 25Mbit/s VRF2 = 70Mbit/s So nun zum eigentlichen Problem. Wenn wir nun im VRF2 die Leitung ziemlich dicht machen bricht der Traffic im VRF1 zum Beispiel von 60Mbit/s auf 20 - 30 Mbit/s ein woran kann dies den liegen wir hatten schon unzählige calls mit unserem MPLS Provider und dieser konnte keinen Fehler in der Konfiguration de
  7. Hi, die haben eben immer wieder pings verloren vom vlan 10 ins vlan 20 und umgekehrt. Und irgendwelche Produktionsanwendungen liefen nicht richtig. Da eine externe Firma das Lan gebaut und warten tut ist das jetzt bei mir in vergessenheit geraten weil ich auch noch andere Sachen zu tun habe. Aber wenn du nen Tipp hast was ich noch testen bzw. der externen Firma weitergeben kann wäre ich sehr dankbar. regards
  8. hey, also die Packetloss tretten hauptächlich in der Produktion auf soviel ich weiß und mir von dem Admin vor Ort verraten wurde. Es sind auch 2 VLANS konfiguriert und eben packetloss tritt zw. vlan 10 (daten) und vlan (20). Das routing erledigen die beiden Core Switches 3750X. Interface Auslastung ist jetzt nicht die Welt auf den 4 GigUplinkPort vom 3750X zu den 3750V2 waren 20Mbit und auch die Uplinks vom 3750V2 zu den kleinen Produktionswitches 2960-8Tc über 100Mbit/s sind 20Mbit/s und auf den Clientports sind max 5Mbit/s und keine packetdrops. Das einzige was mir aufgefalle
  9. HI wir haben an einem Standort Probleme mit der Netzwerkverbindung. Es treten vermehrt Packetloss in dem Netzwerk auf. Kurz zur Topology 2x Core Switches 3750X in einem Stack 2x 3750V2 auch im Stack diese beiden Switches sind mittels Portchannel mit je 4GigaIf zusammengeschlossen auf den beiden 3750V2 Switches hängen nun noch über die FastEth Ports um die 8 2960-8TC-L auf den GigPorts angeschlossen. So nun zu den Interfacekonfigurationen siehe Anhang Die CPU Auslastung von allen Switches ist sehr niedrig. Wo kann ich den hebel ansetzen um das Problem
  10. Hi ist zwar schon länger her aber die Lösung sollte doch auch ins Forum. Netzwerktechnisch war natürlich alles in Ordnung lag wieder an einem Stück Software. irgendne Security Suite von Kaspersky oder so ich weiß es nicht genau. Funktioniert und Danke für eure Hilfe.
  11. wenn ich nen andren rechner der funktioniert auf den port und kabel häng wo der rechner hängt funktioniert der rechner auch
  12. die routen passen ich komm vom rechner raus aber nicht rein. sehe auch den arp eintrag auf der firewall das netz is 172.20.32/23 betrifft aber auch ein paar rechner die im .32 und im .33 netz sind
  13. HI habe hier in intressantes Problem das alle Rechner im LAN /23 Netz erreichbar sind. Wir haben ein MPLS Netzwerk auf mehreren Standorten verteilt Firewalls sind zwar von einem anderen hersteller dies hat aber meiner Meinung nach nichts mit dem Problem ansich zu tun. So wenn ich nun versuche von dem Standort B die Rechner aus Standort A zu erreichen bekomme ich von ein paar wenigen keine Antwort zurürck. Mittels wireshark seh ich das die Syn packete ankommen aber es werden keine syn-ack packete zurückgeschickt. Es ist eben nicht bei allen Rechnern aber bei einigen. Switc
  14. Ja Konfigbackups gibt es zum Glück das ist kein Problem. Hab schon versucht den Radiusnachzubilden aber mit nem SRV2008 NAP auf ner Virtuellen Maschine hatte ich noch kein Glück das ich mich authentifzieren konnte. Aber das ist eine andere Geschichte. Ok Danke werd das am Wochenende ausprobieren
  15. ok, wusste nicht das des gleich als illegal bewertet wird wenn man soetwas wissen will.
×
×
  • Create New...