Jump to content

Teddy-x

Members
  • Content Count

    493
  • Joined

  • Last visited

Community Reputation

10 Neutral

1 Follower

About Teddy-x

  • Rank
    Junior Member
  • Birthday 02/14/1968
  1. Mein Buch ist sogar von 2004 und die erste Auflage. Im Microsoft PRESS Shop steht derzeit in der aktuellen Ausgabe aber auch nichts von einer zweiten Auflage.
  2. Hallo, im Gespräch mit meinem Prüfungscenter meinte die Dame, dass ich bei der 70-290 einmal durchgefallen wäre. Das würde so im System stehen. Das ist aber definitiv nicht der Fall. Ich habe alle 3 Prüfungen beim ersten Mal abgelegt. Ich weiß, dass ich mal eine Prüfung recht spät abgesagt habe, mir daraufhin aber von Microsoft bestätigt wurde, dass die Prüfung als nicht abgelegt zählen würde (also eine rechtzeitige Absage). Auf der MCP-Seite sehe ich meine bestandenen Prüfungen. Kann ich aber da auch sehen, wenn ich irgendwo durchgefallen wäre? Ich habe heute schon bei Microsoft angerufen und dem Herren alles erklärt. Er meinte er würde mir in einer EMail bestätigen, dass ich bisher nicht durchgefallen bin. In seiner EMail hat er mir aber nur die Prüfungen bestätigt, die ich bestanden habe. Leider keine Hilfe. Grüße Teddy-x
  3. Ist mein MSPRESS-Buch von 2006 denn noch aktuell, oder könnten neue Themengebiete in die Prüfung aufgenommen worden sein? Grüße Teddy-x
  4. Mmh, möglicherweise passt dieses Thema auch in "MS Zertifizierungen Allgemein". :confused:
  5. Hallo Forum, ich habe Ende 2006 3 Prüfungen für den MCSA 2003 abgelegt. Nachdem ich wieder Arbeit gefunden habe, habe ich es verpasst die letzte Prüfung (70-299) abzulegen. Ich weiß, dass das doof war, das braucht mir nun keiner schreiben. Meine Frage ist nun, gibt es die 70-299 heute eigentlich noch? Ich möchte die Prüfung nun schon nachholen, da ich hierfür noch das grüne MSPRESS-Buch habe. Falls es die Prüfung nicht mehr gibt, welche Prüfung ist dann für welches Zertifikat anzuraten? Ich habe damals die 70-270, 70-290 und die 70-291 gemacht und bestanden. Grüße Teddy-x
  6. Hallo, ich glaube ich nutze tatsächlich den F11-Button. Habe ich gerade ausprobiert. Klappt soweit ganz gut. Vielen Dank. gruß Teddy-x
  7. Hallo, ich habe in meinem Rechner ein Mainboard (ASRock K7VT4APro) eine SATA-Festplatte mit Windows XP SP3 schon länger mit allen Updates installiert. Nun habe ich Windows 7 ausprobiert und in meinem Rechner die alte Festplatte abgeklemmt und eine IDE-Festplatte angeschlossen, auf der ich dann Windows 7 installiert habe. Beides läuft super. Ich dachte, wenn ich nun beide am Mainboard anschließe kann ich bequem beim Rechnerstart wählen, mit welchem System ich starten will. Das klappt leider nicht. Wenn ich beide anschließe und den Rechner starte, fährt er mit der SATA-Platte und Windows XP hoch. Kann ich das irgendwie noch ändern, dass ich beim Start die Wahl habe, welche Platte ich mit welchem System starte? :confused: Gruß und Dank teddy-x
  8. Hallo, der Beitrag ist hier sicher falsch und möglichweise unerwünscht. :( Ich kann aber evtl. für 3 Monate in Hamburg Arbeit bekommen (Projektarbeit) und würde dies auch gerne annehmen. Leider fehlt mir als "Landei" total die Ahnung, wo ich für die 3 Monate unterkommen kann. Kann jemand eine möglichst günstige Art der Herberge empfehlen? Gruß Teddy-x
  9. Hallo Johannes, habe ich schon realisiert. Hoffnung habe ich noch. Gruß Stefan
  10. Es ist eine LONGSHINE LCS-8531G3. Allerdings fehlt mir bei Ubuntu auch der geistige Hintergrund, wo ich suchen soll. Gruß Stefan
  11. ich habe jetzt das Ubuntu 8.04 drauf. Allerdings wird die WLAN-Karte nicht erkannt. Gestern abend habe ich entnervt aufgegeben. Gruß Stefan
  12. Hallo Johannes, ich habe tatsächlich mal Linux Zenwalk probiert. Es läuft sehr schnell an. Ich habe leider noch nicht geschafft meine WLAN-Karte zu installieren und komme daher auch noch nicht ins Internet. Ich weiß nicht einmal wie ich an die Hardware rankomme. Aber hier ist ja kein Linux-Forum. Gruß Stefan
  13. Hallo Johannes, ich werde mal probieren einen 128 MB-Riegel als PC100 einzusetzen. Vielleicht habe ich ja Glück. Zurzeit habe ich noch die 128 MB zur Verfügung. Das installierte AntiVir nimmt doch sehr viel Ressourcen in Anspruch. Hoffentlich bessert sich das noch. Gruß Stefan
  14. Hallo, ich habe nun 128 MB RAM drin. Ist nicht die Welt, ich weiß, aber laut Everest Home habe ich 4 RAM-Bänke (?), wobei ich nur 3 sehen kann. Weiter darf ich in jeder Bank nur maximal 32 MB einsetzen. In der ersten Bank habe ich aber einen 64 MB-Riegel und in Bank 2. und 3. jeweils einen 32 MB-Riegel. Komisch, aber es funktioniert. Die Geschwindigkeit ist nun einigermaßen akzeptabel. Im Internet habe ich nun ein Datenblatt gefunden, welches von 3 RAM-Bänken spricht, wo ich insgesamt maximal 384 MB einpflanzen darf. Das würde pro Bank 128 MB bedeuten. Weiter habe ich irgendetwas von 66 MHz gelesen, ich glaube der Systemtakt. Deshalb sind glaube ich auch P66-Riegel drin. Meine Frage wäre nun, ob ich auch P100-Riegel (P133) mit 128 MB einsetzen kann? Ist es so, dass die RAM-Riegel größer (MHz) sein können, aber dann halt nur nicht ausgelastet sind, oder werden sie dann nicht erkannt? Wäre schön, wenn mir jemand einen Tipp geben könnte. Gruß an alle Teddy-x
×
×
  • Create New...