Jump to content

bofc

Members
  • Content Count

    113
  • Joined

  • Last visited

Community Reputation

10 Neutral

About bofc

  • Rank
    Junior Member
  • Birthday 09/25/1975
  1. Hallo Boardgemeinde ... ich sitze hier gerade vor einer großen dicken fetten Nuss und finde keine "Lösung" mehr. Vorausgesagt, ich bin Administrator und kein Datenbankentwickler/Programierer. Nun zu meinem "Problem". Ich habe eine Datenbank in der immer nur ein und der selbe Datensatz verändert wird(derzeit). Der Datensatz wird manuell weiterverwendet. Nun wird ja bei einem Update der Datensatz "Überschrieben" (Adresse,Name etc.) Wie kann ich mit einem Trigger diesen veränderten Wert in eine neue Tabelle schreiben. Beispiel: Name Vorname Adresse Ort Muster
  2. Ja ich hatte nach der prüfung gleich das ergebniss mitgeteilt bekommen. 48 Stunden später war dann das Cert auch in meinem Transcript eingetragen.
  3. Hallo Braindead, diesen fehler hatte ich auch schon. Schuld war damals eine defekte Festplatte. Da Du sagst das Du Deinen "Alten PC" zum Server umbauen möchtest, tippy ich auf fehlerhafte HW. (Immer davon ausgegangen das es eine Orig. ServerCD ist) Grüße
  4. Heureka ... was einmal "Diskutieren" alles helfen kann ... Das es nicht funktionierte war leider mein Fehler ... Fazit. Domänenanmeldung klappt 1a Fehler: Firewall problem ... nach update der Firewallfirmware wurde das problem erkannt und gelöst und der Port wird nun korrekt freigegeben. Danke danke danke...
  5. Warum hab ich das nicht schon gelesen? *grummel* Ich sag ja ich seh den Wald vor Bäumen nicht und an eventid.net nicht mehr gedacht ... *knarf* Ich werde testen .. und danke für den Wink mit der ganzen Scheune :)
  6. Also nach gähnend langen minuten kommt dann nach Benutzer und Passworteingabe auch das "Benutzereinstellungen werden geladen" ... Was dann auch wieder extrem dauert und bis jetzt noch nicht zum ende gekommen ist. Im Event habe ich auf einem Client nur die ID40960 und 40961 erspähen können. Ein weiterer Client der getestet wurde ist derzeit gerade auf dem weg zu mir. Dieser neu getestete Client war komplett neu aufgesetzt und brachte selbiges erscheinungsbild.
  7. Also .. Firewallports sind offen keine Ordnerumleitungen Große Packete klappt auch. Erkennung von langsamen Netzwerken ist derzeit nicht eingestellt ausser der Punkt "warten auf das Netzwerk" Ohne Domänenanmeldung kann ich auch auf die Shares zugreifen .. klar mit leichtem zeitverzug (gefühlt ne sekunde bis die anzeige da ist) aber dann ist's auch da.. Nur die anmeldung ist dann grauselig. Bzw der ganze Startvorgang ... werde jetzt nochmal die erkennung der langsamen Netzwerke einstellen.
  8. Hallo Board, heute ein "problem" bei dem ich die letzten Blonden Haare gegen graue ausgetauscht habe. Folgendes Szenario Standort A: W2k8 AD Standort B: soll per VPN sich an Standort A anmelden. Klingt erstmal logisch und simpel ... Nun aber folgendes .. Rechner an Standort B in die Domäne genommen ... rebootet ... Und dann geht das Drama los. Bis zur eigentlichen Anmeldemaske dauert es ca 5-10 minuten! Eine eigentliche Domänenanmeldung wurde nach 20 minuten abgebrochen. VPN wird über die Firewall aufgebaut die an jedem Standort steht. Die Clients aus Standor
  9. Kommando zurück !!!! Thread Closed Das Setup des ADMT v3 hatte wohl bei der erste Installation einen fehler ... Nach der 2ten Installation funktioniert es 1a. User werden auch umgezogen. Danke Board*freu*
  10. Es wäre ja auch zu schön um wahr zu sein .... Jetzt mag er das msc nicht haben ... sowas doofes darfs doch nicht geben ... Folgende Fehlermeldung: "Snap-in konnte nicht erstellt werden" Google wirft dazu zwar einiges aus aber leider ohne jeglichen erfolg :(
  11. Ich werde heute den "Tip" von Nils mal nachgehen. Scripten kann man das schon ... Kann ja auch die User mit nem csv importieren und per Script die ganzen Userdaten kopieren/umziehen. Nunja schaun wir mal was das ganze bringt ... Ansonsten werde ich den weg der Scripte nehmen müssen:(
  12. Ist so gewünscht ... Und wenn man schon grade am "aufräumen" ist dann eben richtig... Ja ich weiss dann solte man die user und Computer Acc's auch neu erstellen aber das möchte ich nicht unbedingt da ich dann "Turnschuh" Administration machen müsste was ich definitiv nicht vorhabe. Wenn natürlich gar kein weg daran vorbei geht muss ich wohl oder übel in den sauren Apfel beißen. Aber ich geb ungern auf ... und ADMT sollte ja für sowas gedacht sein :-)
  13. Hallo Board, irgendwie seh ich heute den Wald vor lauter Bäumen nicht. Folgendes Szenario ... ALT: 2003 SBS (mit allem wasd er SBS hergibt) dom-gmbh.local NEU: W2k8 Enterprise dom.local So nun der "Knackpunkt" ADMTv3.1 installiert und versucht die User zu migrieren. Folgende Fehlermeldung schreiobt das LogFile dann: Err3:7585 Die Kontoreplikation kann nicht fortgesetzt werden. Es ist ein Fehler bei der Ausführung aufgetreten. Die beiden DC's haben die gleichen Passwd's da auf dem SBS ja keine vertrauensstellung machbar ist. DNS läuft auch auf beidne und die
  14. Es war eine "technische" aussage ... Derzeit baue ich gerade die Testumgebung dafür. Rätsle aber noch welche Zertifizierungsstelle ich wählen soll bzw welche art der ganzen Pakete ... Fürs erste werde ich mir mit selbst erstellten Zertifikaten aushelfen. Weitere "News" werden folgen .. ggf. auch ein kleines "HowTo" Grüßle
  15. Soderle ... nachdem ich nun mit der netten Dame bei PGP ahbe sprechen können, funktioniert der PGP Mailgateway absolut "Problemlos" mit RMS zusammen. Einzig das Zert mus jedem bekannt sein und dann sollte das alles klappen. Schaun wir mal ... Berichte wenn gewünscht wieder wenn der R2 hier eintrifft :)
×
×
  • Create New...