Jump to content

msc98

Newbie
  • Content Count

    21
  • Joined

  • Last visited

Community Reputation

10 Neutral

About msc98

  • Rank
    Newbie
  1. Hallo Zusammen, folgende Situation: Wir haben 3 MS Server 2003 R2 Server Edition im Einsatz, einer davon Funktioniert als Terminalserver. Wir mussten auf diesem den AVM Ken 4 Klient Installieren (Service läuft auf einem anderen Server). Soweit alles in Ordnung. Dummerweise Startet der Ken Klient als Dienst und ich würde diesen gerne nur für einen speziellen User Starten. Da die anderen User keinen Zugriff darauf haben sollen. Hat jemand eine Idee wie man das machen kann? Ich habe schon versucht das ganze einfach direkt in den Autostart des Users reinzulegen. Grüße
  2. Hallo Zusammen, benötige hilfe von euch, folgende Situation: MS Windows Server 2003 SBS Standard. Xeon 2,8 Ghz CPU, Supermicro Board, 1 GByte Ram, 2 x 150 GByte Sata Gespiegelt. Windows Server 2003 SBS Installiert mit allen Schickanen Exchange Server usw. Ich war so frech den Server neuzustarten seitdem kommt der folgende Fehler: Aus einer DPC-Routine heraus wurde ein Wartevorgang, Attach Prozess oder der Aufruf einer Yield-Funktion versucht. Stop: 0x000000B8 (0x808A68C0, 0x863A08D0, 0x808A38B0, 0x00000000) Grüße
  3. Haben den Server jetzt Neuinstalliert und sind dabei die Daten wieder einzuspielen, inkl. Exchange Server usw. Grüße
  4. beim Neustart des Servers wird den (am LAN kabelmässig angeschlossenen) Netzwerkkarten eine Microsoft IP aus dem 169.irgendwas Netz zugewiesen. Die aber kann ich anpingen. Herr Microsoft sagt; das liegt an den Com+ Komponenten. Das Netzwerk ist (eigentlich) oben, jedoch der Gui kann nicht mit ihm. Soweit: Problem bekannt. Nur die Lösung dconcnfg kann nich, weils keine Berechtigungen hat. Berechtigungen kann ich nicht zweisen, da ich (Administrator) keine Berechtigungen hab. Bin dann kurz vor der Neuinstallation...
  5. Moin, - Arbeitsstationsdienst Läuft, - Cleint für Microsoft Netzwerk müßte auch aktiv sein, (kann nicht reinschauen) - Virenmeldung ist mir nichts bekannt, habe bis jetzt nichts im log gefunden was vom virenscanner kommt. Gruß
  6. Also hier die Einträge aus dem Event Log. Quelle: LSASRV Ereigniss-ID:32777 LSA konnte die RPC-Schnittstelle nicht über die TCP/IP Schnittstelle registrieren. Quelle:SAM Ereigniss-ID:12291 Das SAM Modul konnte den TCP/IP bzw. SPX/IPX-Listening Thread nicht starten.
  7. Moin, im Ereigniss Log -> System steht sehr viel drin, sehr viele Folgefehler da die IP Adresse nicht stimmt, u.A. macht Problem DNS, DHCP, WINS, ..... Die richtige "Fehlermeldung" bin ich gerade am suchen, sage bescheid wenn ich Sie habe. Gruß
  8. Hallo, - APC Sofware ist keine Installiert. - Netzwerkkarte habe ich schon Deinstalliert und wieder Installiert. - Dienst Netzwerkverbindungen läuft. - Ping kann ich auf eine IP-Adresse im Standard Microsoft Netzwerk (169.254.x.x) absetzen ohne Fehler.
  9. Hilfe, SOS, Habe einen Win 2003 Server heute morgen neu Gestartet (Exchange hat Probleme gemacht). Seit dem Neustart habe ich ein sehr großes Problem. Der Server hat: a: keine IP Adresse mehr, b: keine Netzwerkverbindungen mehr, Pysikalisch ist die Netzwerkkarte eingebaut (habe ich extra nochmal geschaut), im Geräte Manager ist die Netzwerkkarte auch drin. Der Server fährt zwar hoch das dauert aber fast ne halbe Stunde und dann geht natürlich nichts. Außerdem ist sehr sehr langsam, im Taskmamager habe ich 5 % Auslastung was eigentlich nichts ist. Was tun? Hatte schon jemand so einen Fall? Vielen Dank
  10. Moin Zusammen, Die Eml Dateien kamen vom Groupshield hatte ein Problem mit dem Inhaltsfilter der Aktiv war und im Firmennamen einen Verstoß gegen eine Inhaltsregel fand. Habe die Dateien Wiederhergestellt ca. 12000 Mails. Vielen Dank für die Info habe die Mails in das Pickup verschoben, Header war ok. Grüße
  11. Moin Zusammen, Habe ein riesiges Problem, muß *.eml Dateien wieder in den Exchange Server zurück bekommen. Habe schon herausgefunden das ich die *.eml Dateien über OE ins Outlook reinbekomme. Mein Problem die *.eml Dateien sind von Verschiedenen Usern und Verschiedenen Ordnern bei den Usern. Mir würde es schon sehr helfen wenn ich eine Zuordung an den User hinbekomme. Aber wie? Grüße msc98
  12. Hi tobi, es kommt leider keinerlei Fehlermeldungen, Lizenzen sind auch genügend noch frei. Gruß Björn
  13. Hallo Disaster, muss master-obi-wan zustimmen es ist ein Berechtigungsproblem. Du kannst aber im Excel unter Extras -> Optionen -> Speichern die Option AutoWiederherstellung deaktivieren da ist es bei mir zumindest (O2003 Prof mit Frontpage) Grüße
  14. Hallo Zusammen, Zuerst einmal allen zusammen ein Gutes neues Jahr, ja bin etwas spät dran. Zu meinem Problem: Windows Server 2003 auf den User über den RDC Zugreiffen. Lizenzdienst läuft und ist aktiviert. Clients haben W2k und NT4 Workstations. Das Problem kommt in Unregelmäßigen Intervallen vor. Die Client's können per RDC eine Verbindung zum Terminal Server herstellen und wollen sich einloggen nach eingabe des Passwd wird die Verbindung geschlossen. Erst nach dem x ten Anmeldeversuch geht es dann. Leider ist weder im Terminal Server noch auf der Client seite ein Eintrag im Event Log zu diesem Thema. Hat von euch jemand eine Idee?
×
×
  • Create New...