Jump to content

MrOxx

Abgemeldet
  • Posts

    6
  • Joined

  • Last visited

Reputation

10 Neutral

Profile Fields

  • Member Title
    Gast
  1. Tach zusammen, okay, der Betreff ist doof, aber mir ist schlicht nix anderes eingefallen, daher mal zur Problemstellung: 1x W2K-Server (DC) auf dem die Profiles liegen 1x Client W2K (Arbeitsplatz-PC) 1x Client WXP (Laptop) So, das Profil sollte eigentlich nur den Desktop, Eigene Dateien und Quicklaunch-Leiste beeinhalten. Sprich, das Startmenue sollte auf den Clients unterschiedlich sein damit nicht die Verknüpfungen von diversen installierten Programmen die zum einen auf W2K und zum anderen auf WXP installiert sind, mit auftauchen. Desweiteren sollte neben der normalen Quicklaunchleiste noch eine eigene, die aber für den jeweiligen Rechner gilt, da sein... Nun habe ich schon versucht die über die Richtlinie zu bewerkstelligen und Verzeichnisse auszuschliessen, aber das interessiert meine Eumels hier irgendwie nicht... Vielleicht hat jemand von Euch sowas schonmal in der Form gemacht und könnte mir mit Screenshots oder schöner Erklärung zur Hand gehen. Damit die Daten auf dem Desktop und im Eigene Dateien Ordner synchron sind und die Dinge die auf einem PC gelöscht/neu angelegt wurden auch auf dem anderen gelöscht/neu angelgt bzs kopiert werden habe ich mir nun gedacht, per GPO die LokaliProfilkopie bei Abmeldung löschen zu lassen, wie Verhält sich nun der Laptop wenn er keinen Server hat? Restauriert er dann die gelöschte lokale Kopie oder kopiert er das Default oder kann ich mich einfach garnicht anmelden? Fragen über Fragen... Gruß MrOxx
  2. Tach, also soweit ich weiß sollte man sowas mit Exmerge (Resource Kit für Exchange?) bewerkstelligen können. Dort kann man wenn ich mich richtig erinnere einzelne pst-Dateien den entpsrechenden Exchangekonten zuordnen. Order natürlich über Outlook von Hand... Am EX anmelden und ihm die pst importieren lassen. Gruß MrOxx
  3. Hm... da hab ich wohl mal wieder den Wald vor lauter Bäumen nicht gesehen. Thx. Funktioniert problemlos.
  4. hm.. okay, keine Antwort ist auch eine Antwort :D Hab von ner Exchange 2003 CD Exchange nochmal installiert, danach ging's.
  5. Guten Morgen zusammen, sitze schon seit Stunden vor dem Problem, dass ich in einem W2K-Server zwei Kärtchen habe; eine ist eigentlich nur für Inetverbindungen gedacht und die andere für's LAN. Dummerweise fungiert der Server auch als local DNS. Ich kann ihm einfach nicht beibringen, die langsamere Karte (die nur für Inet gedacht ist) nicht in den DNS-Stamm aufzunehmen. Folge daraus ist, dass den Clients immer mal wieder für den Server die IP der langsamen Karte angegeben wird und somit natürlich meine ganze Überlegung (1 nur für Inet - bzw. permanenter VPN-Verbindung - und eine nur für Lan, wegen Performance) über den Haufen geworfen wird. Auch der Klicker auf "Adresse dieser Verbindung in DNS registrieren" ist deaktiviert. Ebenfalls das dynamische Update des DNS-Servers... ich kriegs einfach nicht gebacken. Um's nochmal kurz auf den Punkt zu bringen: 1 Server, 2 NICs, nur eine IP-Adresse soll im DNS stehen. Vielleicht habt ihr ja nen Tip. (Hope so...) cu MrOxx
  6. Hallo zusammen, habe hier einen SBS2003 mit dazugehörigem Exchange. Als ich per OWA auf meine Mails zugreifen wollte bekam ich leider nicht mehr mein gewohntes owa zu sehen sondern ein Directory Listing... ich kann hier zwar durch alle Ordner durchklicken und lande dann auch mal im Posteingang und sehe die Nachrichten, die ich dann als .eml File downloaden kann, aber das ist ja nicht sinn der Sache. Hat irgendjemand ne Ahnung wo die OWA Oberfläche hin ist? Die Virtuellen Verzeichnisse Exchange/Exchweb/Public sind vorhanden und ich hab die Einstellungen mal mit nem funktionsfähigem Server verglichen... die sind ok. Es sieht so aus, als ob die Anwendung der OWA-Oberfläche einfach nicht geladen wird. Irgendwer schonmal die Erfahrung gemacht? Gruß MrOxx
×
×
  • Create New...