Jump to content

totto2

Members
  • Content Count

    36
  • Joined

  • Last visited

Community Reputation

10 Neutral

About totto2

  • Rank
    Newbie
  1. Hallo zusammen, habt Ihr auf Euren DCs und Exchange-Servern bereits das SP2 für Win 2003 Server installiert bzw. gibt es in Verbindung mit dem Active Directory hier Probleme zu erwarten? Kann ich zwei DCs übergangsweise im Mischbetrieb laufen lassen, sprich DC1 (Win2003 SP1) und den DC2 auf Win2003 SP2 hochziehen? Zur Ergänzung: Auf dem DC1 läuft Exchange. Schon mal im voraus Danke für Eure Antworten. Gruß totto2
  2. Hat mittlerweile vielleicht jemand neue Informationen zu dem besagten Fehler? Danke totto2
  3. An dieser Stelle vielen Dank für die ersten Hinweise. Ich werde mich jetzt um erweiterte Informationen bemühen.
  4. Hallo zusammen, kann mir jemand von Euch aus seiner Erfahrung berichten und mitteilen was es für Alternativen zum Microsoft Operations Manager gibt. Die Funktionalitäten sollten in jedem Fall ähnlich sein insbesondere was Reporting und allgemeines System-Management angeht. Vielen Dank für Eure Links. totto2
  5. Welche Exchange Version setzt du ein? Es gab mal ein Problem mit der exmerge.ini (Übersetzungsfehler) Der Kollege meint das Recht auf den Postfachspeicher ("Send As/Recieve As") Gruß totto2
  6. Hallo zusammen, wir setzen den Active Sync Service von Exchange 2003 ein um diverse Windows Mobile 5.0 Geräte mit Mails zu versorgen. Es funktioniert auch soweit alles ohne Probleme. Doch leider wird das Anwendungs-Eventlog immer mit der folgenden Fehlermeldung voll geschrieben. Dadurch verliert die Log-Datei enorm an Übersichtlichkeit: Unerwarteter Exchange Postfach-Serverfehler: Server: [xyz.xyz.de] Benutzer: [Max.Mustermann@xyz.de] HTTP-Statuscode: [400]. Stellen Sie sicher, dass der Exchange Postfach-Server einwandfrei funktioniert. Den folgenden Lösungsansatz haben wir be
  7. Hallo zusammen, ich habe ein seltsames Problem. Habe auf einem Server den Terminaldienst im Remoteverwaltungsmodus aktiviert. Jedoch bekomme ich keine Verbindung. Folgende Info erhalte ich wenn ich die Terminaldiensteverwaltung starte: Für bestimmte Funktionen, z. B. Remoteüberwachung und -verbindung, muss dieses Programm in einer Clientsitzung der Terminaldienste ausgeführt werden. Wenn es in einer Konsolensitzung ausgeführt wird, sind diese Funktionen deaktiviert. Weiss jemand welche Einstellung ich entsprechend setzen bzw. was anzupassen ist? Kann mich von meinem XP-Clie
  8. Musste nur einmal die Windows Authentifizierung erneut setzen. Jetzt gehts wieder. Danke, trotzdem ein echt hilfreicher Link
  9. Hallo zusammen, ich habe ein Problem mit unserem OWA-Zugang (Exchange 2003 SP2). Und zwar funktionierte auf einmal die Darstellung nach dem Einloggen nicht mehr korrekt. Es wurden nur noch Teile dargestellt und keine Bilder mehr angezeigt. Dann habe ich einige Sachen mit der Authentifizierung der virtuellen Exchange-Verzeichnisse und der Standardwebiste getestet. Im Moment meldet der IIS sich gar nicht mehr und die Anmeldung von OWA bleibt komplett aus. Wie kann ich den Zustand der Anmeldung wiederherstellen. Ursprünglich war SSL auf dem Server aktiv. Dies habe ich ebenfalls sc
  10. Die Migration ist erfolgreich durchgeführt. An dieser Stelle noch einmal vielen Dank für die Tipps.
  11. Danke für deine Hilfe. Der Fehler ist behoben. Es lag ein Fehler in der DNS-Konfiguration vor, folglich konnten die Systeme auch nicht miteinander kommunizieren und die Namen sauber auflösen. Jetzt funktioniert alles fehlerfrei. Ein schönes Wochenende totto2
  12. Dieser Ordner existiert nicht. Habe alles danach durchsucht.
  13. Ich habe die Änderungen wie beschrieben durchgeführt. Jetzt wird zwar eine SYSVOL-Freigabe angezeigt, jedoch fehlen NETLOGON etc. Gruß u. Danke totto2
  14. Hallo zusammen, wir haben unserer Domäne von 2000 nach 2003 migriert. Wenn ich nun einen zweiten DC ergänzen will über dcpromo, so funktioniert dies auch augenscheinlich fehlerfrei, jedoch wird die SYSVOL-Freigabe nicht erzeugt. Im Event-Log erhalten ich in festen Abständen stets die Fehler mit der ID 13508 u. 13565. Kann mir jemand von Euch was dieser Fehler zu beheben ist? Vielen Dank totto2
  15. Hallo zusammen, ich will eine bestehende Windows 2000 ADS Domäne migrieren. Wenn ich hierfür das vorbereitende Skript inetorgpersonprevent ausführe, so erhalte ich den folgenden Fehler Fehler in Zeile 1: Server ausgelastet Serverseitiger Fehler: Das Funktionsbesitzerattribut konnte nicht gesetzt werden. In einer frisch aufgesetzten Testdomäne läuft das Skript ohne Fehler durch. Ich habe auch das ADS-Snapin hinzugefügt um die Änderungen am Schema zu erlauben. Auch habe ich die schmmgmt.dll registriert. In einem anderen Thread stand drin, dass das SP4 für Win 2000 neu installier
×
×
  • Create New...