Jump to content

Faramir

Members
  • Content Count

    83
  • Joined

  • Last visited

Community Reputation

10 Neutral

About Faramir

  • Rank
    Junior Member
  1. Hi, ich steh momentan irgendwie auf dem Schlauch und finde nirgends in den Untiefen des Webs eine Antwort. Ich bin dran ganz privat unter Virtualbox den AD RMS zu installieren, möchte als Zertifikat aber keine selbstsignierte Z. nutzen, sondern ein Zertifikat bei der Sub-Ca (die ich auf dem DC als unternehmens-CA erstellt habe) beantragen. Root-CA und Sub-Ca vertrauen sich, alles ok. Aber wo/wie mache ich den Request? Muss ich eine doppelte Vorlage erstellen oder kann ich in der MMC-Konsole auf dem AD-RMS-Mitgliedserver eine Anfrage machen? Alles was ich bloss immer finde ist, wie ich für II
  2. Hi, ich steh momentan irgendwie auf dem Schlauch und finde nirgends in den Untiefen des Webs eine Antwort. Ich bin dran ganz privat unter Virtualbox den AD RMS zu installieren, möchte als Zertifikat aber keine selbstsignierte Z. nutzen, sondern ein Zertifikat bei der Sub-Ca (die ich auf dem DC als unternehmens-CA erstellt habe) beantragen. Root-CA und Sub-Ca vertrauen sich, alles ok. Aber wo/wie mache ich den Request? Muss ich eine doppelte Vorlage erstellen oder kann ich in der MMC-Konsole auf dem AD-RMS-Mitgliedserver eine Anfrage machen? Alles was ich bloss immer finde ist, wie ich für II
  3. Hi! Leider nein, habe nur ein Laptop zur Hand.
  4. Hallo danryker? was meinst du genau mit importiern? In der Auswahl habe ich nur - in einen Basisdatenträger konvertieren - Eigenschaften - Hilfe Wenn ich die 1. Auswahl wähle, erscheint die Warnmeldung: "Wenn Sie diesen Datenträger in einen Basisdatenträger konvertieren, gehen Daten auf diesem Datenträger verloren. Möchten Sie den Vorgang fortsetzen?" Das möchte ich aber lieber nicht. Hast du sonst noch eine Idee?
  5. Guten Abend allerseits! Folgendes Problem habe ich zu erzählen: nachdem ich mit Norton Ghost 9.0 das Bootlaufwerk C restored habe (Backup befindet sich auf LW G:\), finde ich nun 2 Laufwerke bzw. Partitionen nicht mehr). Insgesamt habe ich 6 Laufwerke (dank Partitionen) und das G und H ist nicht mehr im Explorer ersichtlich. In der Datenträgerverwaltung sehe ich die Platte mit einem roten Kreuz und hätte die Möglichkeit, es in einen dynamischen Datenträger umzuwandeln (womit ich alle darauf befindlichen Daten verliere - was ich definitiv nicht will). Aus diesem Grund habe ich mir gedacht
  6. Super! Danke vielmals Mit dem Registryeintrag und dem Befehl cd C:\Borland\BCC55\Programme hats funktioniert! Danke vielmals!
  7. Hi! Hmm, es steht aber leider immer noch C:\, wenn ich ein DOS-Fenster öffne. Ich möchte aber,dass halt gleich "C:\Borland\BCC55\Programme" steht und ich nichts mehr eingeben muss.
  8. Guten Tag zusammen! Habe folgende Frage: da ich momentan für mich ein wenig C++-Programmierung lerne und ich den Pfad der Dateien abgelegt habe unter: C:\Borland\BCC55\Programme muss ich zur kompilierung und aufrufen der Daten immer unter DOS den Pfad manuell abändern. Ich meine mich aber zu erinnern, dass ich für immer diesen Pfad speichern kann, auch nachdem der PC gebootet wurde. Leider kann ich mich absolut nicht mehr dran erinnern. Umgebungsvariablen war nix, Eigenschaften von DOS selber auch nicht. Der Befehl "cd ..." braucht halt leider immer länger, und wenn es doch einfacher g
  9. Guten Morgen! So langsam verstehe ich einfach Computer nicht mehr.! Da kauft man sich aus 2 Gründen ein neues Netzteil: 1. Ich hatte bisher ein 320 W Netzteil und konnte den PC nie aufstarten, wenn alle Geräte angeschlossen sind (PS-2-Maus, USB-Tastatur, externer USB-DVD-Brenner von Freecom, USB-Wireless-Adapter von Zyair). Vor langer Zeit las ich, dass es sein kann, dass USB-Geräte derart viel Strom benötigen, dass ein stärkeres Netzteil benötigt wird und zudem beim Bootvorgang das Netzteil am stärksten belastet würde. Deshalb kaufte ich mir ein neues Netzteil mit 520W vo ACMAX. ==&
  10. Hallo bowedel Leider habe ich damals keine Lösung gefunden oder einen Vorschlag erhalten. Habe seither eh mein System nochmals neu aufsetzen müssen. Wenigstens sehe ich, dass ich nicht der einzige war, der derart komisches vorzuweisen hatte ;-8
  11. Hallo zusammen! Wollte nur kurz mitteilen, dass es mit dem Deinstalliern der IDE-Treiber auch nicht funktioniert hat. Habe daraufhin die Boot-Partition C:\ neu formatiert und installiert. Nun funtioniert es. Lag wohl wirklich daran. Naja, nun bin ich wieder etwas schlauer, dass es mit dem Transfer von einem Mainboard auf ein andres auch Probleme geben kann. Danke für euren Support!
  12. Hallo dg76 "Wie weit kommt er denn beim Booten? Siehst du etwas vom Startbildschirm?" ==> Ja, man sieht ganz kurz die blaue Farbe, danach sollte ja dann das Login-Fenster kommen, er bricht dann aber vorher ab. "Welches OS is es denn?" ==> Habe Windows XP Professional installiert. "Du solltest die Festplatte mit dem System im alten System hochfahren lassen und dort die Standard IDE Driver installieren und alle VIA oder SIS (je nach altem Chipsatz) Driver entfernen. Danach nochmals im neuen System versuchen." ==> OK, werde es morgens versuchen und melde mich dann w
  13. Wieder einmal ein PC-Problem von mir! Zuerst eine Frage: Wie ist das? Gibt es Mainboards, die nicht alle Festplatten unterstützen? Ich habe mir neue PC-Bestandteile gekauft (neues Mainboard, CPU, Grafikkarte). Mainboard: "ASUS P4P800-SE i865PE" CPU: Intel Pentium IV 3.2 GHz und 800 MHz FSB Mein Problem: ich habe meine beiden bestehenden Festplatten benutzen wollen, alles sollte korrekt angeschlossen sein. Jedoch, er versucht kurz von der Platte zu booten, der PC startet dann aber immer wieder neu, BIOS erkennt die Platte, will wieder davon starten, bootet wieder neu. Ich habe
  14. Hi! Danke für den Tipp! Daran habe ich gar nicht gedacht. Klasse, nun funktioniert es wieder. Tschö!
  15. Hat hier niemand eine Ahnung? Was ich nun gemacht habe, ist, das SP 2 zu installieren. Problem besteht aber immer noch. Was ich noch herausgefunden hat. Programme lassen sich ja via Rechtsklick, Ausführen als starten. Dies funktioniert wenigstens. Komischerweise steigt mein Bruder immer mit dem Administratorkonto ein und sollte ja alle Rechte haben. Wählt man dann unter Ausführen als das Konto meines Bruders mit seinem Passwort (welches ich nachträglich definiert habe, da er keines hatte für den Login), lassen sich die Programme auch starten. Nur mit dem direkten Öffnen nicht. Ist vielle
×
×
  • Create New...